
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Võitlus koroonapuhanguga: Ratas teatas 150 hingamisaparaadi ostmisest, kokku oleks neid Eestis siis 500
 - DELFI
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/juri-ratas-89350717.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Võitlus koroonapuhanguga: Ratas teatas 150 hingamisaparaadi ostmisest, kokku oleks neid Eestis siis 500">

	

<meta property="og:url" content="https://www.delfi.ee/a/89350607">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Delfi" />
<meta property="og:description" content="Jüri Ratas teatas riigikogus, et valitsus otsustas äsja osta haiglatele juurde 150 hingamisaparaati, mis viiks nende koguse riigis poole tuhandeni.">
<meta property="article:published_time" content="1585136192">

			<meta property="article:tag" content="Koroonaviirus">
			<meta property="article:tag" content="Agris Peedu">
			<meta property="article:tag" content="Jüri Ratas">
			<meta property="article:tag" content="PERH">
			<meta property="article:tag" content="Tanel Kiik">
	

				
	<meta name="description" content="Jüri Ratas teatas riigikogus, et valitsus otsustas äsja osta haiglatele juurde 150 hingamisaparaati, mis viiks nende koguse riigis poole tuhandeni. - DELFI" />

	<meta name="keywords" content="Koroonaviirus, Agris Peedu, Jüri Ratas, PERH, Tanel Kiik">

<link rel="image_src" href="https://g1.nh.ee/images/pix/juri-ratas-89350717.jpg">
<link rel="canonical" href="https://www.delfi.ee/news/paevauudised/eesti/voitlus-koroonapuhanguga-ratas-teatas-150-hingamisaparaadi-ostmisest-kokku-oleks-neid-eestis-siis-500?id=89350607" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.delfi.ee/eesti/article.php?id=89350607">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="89350607"/>
<meta property="og:article:author" content="Raimo Poom"/>
<meta name="cXenseParse:recs:publishtime" content="2020-03-25T13:36:32+0200"/>
<meta name="cXenseParse:recs:category" content="news/paevauudised/eesti"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Delfi"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="www.DELFI.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Delfi, Päevauudised, Eesti" />
<meta name="cXenseParse:eks-article-section" content="Delfi, Päevauudised, Eesti" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://www.delfi.ee/news/paevauudised/eesti/voitlus-koroonapuhanguga-ratas-teatas-150-hingamisaparaadi-ostmisest-kokku-oleks-neid-eestis-siis-500?id=89350607",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.delfi.ee/news/paevauudised/eesti/voitlus-koroonapuhanguga-ratas-teatas-150-hingamisaparaadi-ostmisest-kokku-oleks-neid-eestis-siis-500?id=89350607"
  },
  "headline": "Võitlus koroonapuhanguga: Ratas teatas 150 hingamisaparaadi ostmisest, kokku oleks neid Eestis siis 500",
  "image": {
		"@type": "ImageObject",
		"url": "https://g1.nh.ee/images/pix/juri-ratas-89350717.jpg"
	},
  "thumbnailUrl": "https://g1.nh.ee/images/pix/juri-ratas-89350717.jpg",
  "datePublished": "2020-03-25T13:36:32+0200",
  "dateModified": "2020-03-25T13:44:56+0200",
  "author": {
    "@type": "Person",
    "name": "Raimo Poom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Delfi",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/d/l/delfi.png"
    }
  },
  "description": "Jüri Ratas teatas riigikogus, et valitsus otsustas äsja osta haiglatele juurde 150 hingamisaparaati, mis viiks nende koguse riigis poole tuhandeni."
}
</script><!--<meta name="msapplication-config" content="/browserconfig.xml" />-->
<meta name="application-name" content="www.delfi.ee"/>
<link rel="Shortcut Icon" href="https://g1.nh.ee/g/i/favicon2.ico">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Kõik uudised" href="https://feeds2.feedburner.com/delfiuudised">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Eesti" href="https://feeds2.feedburner.com/delfieesti">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Arvamus" href="https://feeds2.feedburner.com/delfiarvamus">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Maailm" href="https://feeds2.feedburner.com/delfimaailm">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Majandus" href="https://feeds2.feedburner.com/delfimajandus">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; 110 - 112" href="https://feeds2.feedburner.com/delfi110-112">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="https://feeds2.feedburner.com/delfisport">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=grid.scss&amp;1561554164">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=header-h2.scss&amp;1584455955">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=delfi-h2.scss&amp;1583746451">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=lib.scss&amp;1439464087">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=partners.css&amp;1517424531">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=article.scss&amp;1576743074">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=1;DLOCALE="et_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024, user-scalable=yes">
<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1574085526"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1580896882"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkYWlseW5ld3MiLCJfY2F0X0lEIjoiMTIwIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjIwMDMyNTE0IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJkZWxmaSJ9LCJzaWciOiIwMWM2NmYwNDUzNmIwMjI0ZjYzZTg3YjMyNDg1NDY1MiJ9')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["delfi_paevauudised","delfi_eesti","delfi_89350607","delfi_article","article_89350607","channel_delfi","source_19570516","tag-koroonaviirus","tag-agris-peedu","tag-juri-ratas","tag-perh","tag-tanel-kiik"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-delfi" itemscope itemtype="https://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1581086844"></script>
<h1 class="screen-off">DELFI - Värsked uudised Eestist ja välismaalt</h1><script type="text/javascript">
var pp_gemius_identifier = new String('zU.rqWNQi.4t24NLgaoTCcUXfZWZi0e239qGPE.tB7D.f7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["delfi_paevauudised","delfi_eesti","delfi_89350607","delfi_article","article_89350607","channel_delfi","source_19570516","tag-koroonaviirus","tag-agris-peedu","tag-juri-ratas","tag-perh","tag-tanel-kiik"],
			mkv: {"channel":"delfi"}		});
	}
	</script>
	</div>
	
	
<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">K, 25.&nbsp;märts</span>
				<div class="header__weather"><a href="https://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">9&deg;</a><div class="dweather2-img-14 dw01d"></div></div>				<a class="header-top-left__link" href="https://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="https://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="https://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="https://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="https://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="https://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div><a href="https://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="25.03.2019" class="header-search__input">
							<input type="hidden" name="tod" value="25.03.2020" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="https://g1.nh.ee/wd/f/5144/G3DFJW_d_corona.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item navigation__item--selected" href="https://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="https://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="https://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="https://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="https://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item" href="https://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="https://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="https://kasulik.delfi.ee/" target="_top" title="Delfi Kasulikust leiad kõik tarbija jaoks olulise">Kasulik</a><a class="navigation__item" href="https://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="https://ekspress.delfi.ee/" target="_top" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="https://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="https://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap16.php?csp=delfi" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="/archive/viimased/?ch=all" target="_top">Kõik uudised</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/paevauudised/eesti/" target="_top">Eesti</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://epl.delfi.ee/news/arvamus/" target="_top">Arvamus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/paevauudised/valismaa/" target="_top">Maailm</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/paevauudised/krimi/" target="_top">Krimi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/teemalehed/koroonaviirus" target="_top"><span style="color: #E6004D">Koroonaviirus</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://lood.delfi.ee/" target="_top">Delfi Lood</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://tasku.delfi.ee/" target="_top">Podcastid</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://kaart.delfi.ee/" target="_top">Delfi kaart</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/archive/" target="_top">Arhiiv</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://kampaaniad.ekspressmeedia.ee/kogupakett2?utm_source=paywall&utm_medium=kogupakett_link" target="_top">Telli</a></li> </ul></div>

<!-- init login embed -->
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
</script>

<tag id="tag" sid="" class="screen-off"></tag>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="headline" content="Võitlus koroonapuhanguga: Ratas teatas 150 hingamisaparaadi ostmisest, kokku oleks neid Eestis siis 500" />
<meta itemprop="url" content="https://www.delfi.ee/news/paevauudised/eesti/voitlus-koroonapuhanguga-ratas-teatas-150-hingamisaparaadi-ostmisest-kokku-oleks-neid-eestis-siis-500?id=89350607" />
<meta itemprop="mainEntityOfPage" content="https://www.delfi.ee/news/paevauudised/eesti/voitlus-koroonapuhanguga-ratas-teatas-150-hingamisaparaadi-ostmisest-kokku-oleks-neid-eestis-siis-500?id=89350607" />
<meta itemprop="discussionUrl" content="https://www.delfi.ee/news/paevauudised/eesti/voitlus-koroonapuhanguga-ratas-teatas-150-hingamisaparaadi-ostmisest-kokku-oleks-neid-eestis-siis-500?id=89350607&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:36" />
<meta itemprop="datePublished" content="2020-03-25T13:36:32+0200" />
<meta itemprop="dateModified" content="2020-03-25T13:44:56+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=89350607&url=%2Fnews%2Fpaevauudised%2Feesti%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">25.03.2020, 13:36</div><h1 class="article__title" data-parents="Eesti">Võitlus koroonapuhanguga: Ratas teatas 150 hingamisaparaadi ostmisest, kokku oleks neid Eestis siis 500</h1>&nbsp;<a href="https://www.delfi.ee/news/paevauudised/eesti/voitlus-koroonapuhanguga-ratas-teatas-150-hingamisaparaadi-ostmisest-kokku-oleks-neid-eestis-siis-500?id=89350607&amp;com=1" class="headline__comments" rel="nofollow">(36)</a><br clear="all"><div class="article__info">
		

	


		
							<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g1.nh.ee/images/pix/70x70/zwAKXB1EcDs/raimo-poom-86236905.jpg" alt="Raimo Poom"></div><div class="author__data"><div class="author__name" itemprop="author"><b>Raimo Poom</b></div><div class="author__info">raimo.poom@epl.ee</div></div></div>
	
<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fwww.delfi.ee%2Fa%2F89350607%26t%3DV%C3%B5itlus+koroonapuhanguga%3A+Ratas+teatas+150+hingamisaparaadi+ostmisest%2C+kokku+oleks+neid+Eestis+siis+500" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3DV%25C3%25B5itlus%2Bkoroonapuhanguga%253A%2BRatas%2Bteatas%2B150%2Bhingamisaparaadi%2Bostmisest%252C%2Bkokku%2Boleks%2Bneid%2BEestis%2Bsiis%2B500+-+https%253A%252F%252Fwww.delfi.ee%252Fa%252F89350607" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=89350607&url=%2Fnews%2Fpaevauudised%2Feesti%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=89350607" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=89350607&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="height" content="654" /><meta itemprop="width" content="1000" /><meta itemprop="url" content="https://g1.nh.ee/images/pix/1000x654/ezg2tMWXdaE/juri-ratas-89350715.jpg" /><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x600/arZQOY8VfRM/juri-ratas-89350721.jpg" title="Jüri Ratas" data-title="&lt;span&gt;Jüri Ratas&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Andres Putting&lt;/span&gt;" rel="nofollow" target="_blank"><img src="https://g1.nh.ee/images/pix/1000x654/ezg2tMWXdaE/juri-ratas-89350715.jpg" alt="Jüri Ratas" width="1000" height="654"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Jüri Ratas</span><span class="picture-info__source">Foto: Andres Putting</span></figcaption></figure>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		<a href="https://www.delfi.ee/teemalehed/juri-ratas" title="Jüri Ratas" class="ttl_link textTag_26464287" target="_blank">Jüri Ratas</a> teatas riigikogus, et valitsus otsustas äsja osta haiglatele juurde 150 hingamisaparaati, mis viiks nende koguse riigis poole tuhandeni.
	</p>




</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-3541307909-8247" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1580896882";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3541307909-8247","mid":435609,"mkw":["delfi_paevauudised","delfi_eesti","delfi_89350607","delfi_article","article_89350607","channel_delfi","source_19570516","tag-koroonaviirus","tag-agris-peedu","tag-juri-ratas","tag-perh","tag-tanel-kiik"],"mkv":{"channel":"delfi","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2055412871-2599" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-2599","mid":451075,"mkw":["delfi_paevauudised","delfi_eesti","delfi_89350607","delfi_article","article_89350607","channel_delfi","source_19570516","tag-koroonaviirus","tag-agris-peedu","tag-juri-ratas","tag-perh","tag-tanel-kiik"],"mkv":{"channel":"delfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Peaminister Jüri Ratas teatas riigikogu infotunnis, et valitsus otsustas täna seoses koroonaviiruse vastaste sammudega juurde hankida täiendavad 150 hingamisaparaati.</p><p>Sotsiaalminister <a href="https://www.delfi.ee/teemalehed/tanel-kiik" title="Tanel Kiik" class="ttl_link textTag_76455655" target="_blank">Tanel Kiik</a> kinnitas Delfile, et see on täiendav kogus juba varem sisse antud tellimusele soetada 75 uut hingamisaparaati.</p><p>Eestis on olemas hetkel erinevates haiglates 280 hingamisaparaati. Lisades sellele siis lisatellimused (75+150), tuleb kokku 505 aparaati.</p><p>Eile valitsuse poolt avalikustatud teadusnõukoja COVID-19 raporti järgi võib hakata intensiivravi vajavate koroonapatsientide hulk lähinädalatel kiiresti suurenema „Intensiivravi vajajate arv võib 2 nädala pärast ületada 100 ning 3 nädala pärast olla 200 ja 300 vahel,“ öeldi paberis.</p><p>Täna hommikul Delfi eriolukorra „Erisaates“ rääkis aga <a href="https://www.delfi.ee/teemalehed/perh" title="PERH" class="ttl_link textTag_65120860" target="_blank">PERH</a>-i juht <a href="https://www.delfi.ee/teemalehed/agris-peedu" title="Agris Peedu" class="ttl_link textTag_79770256" target="_blank">Agris Peedu</a>, et hingamisaparaatide lisamisel on oma piirid ees – selle seab meditsiinipersonali hulk, kes nendega ringi käia oskab.</p>				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="https://www.delfi.ee/news/paevauudised/eesti/erisaade-perh-i-juht-voimete-piirist-pole-motet-hingamisaparaate-juurde-tuua-kui-korval-ei-seisa-professionaal-praktikant-seal-ei-aita?id=89346111">ERISAADE | PERH-i juht võimete piirist - pole mõtet hingamisaparaate juurde tuua, kui kõrval ei seisa professionaal, praktikant seal ei aita</a>&nbsp;<a href="https://www.delfi.ee/news/paevauudised/eesti/erisaade-perh-i-juht-voimete-piirist-pole-motet-hingamisaparaate-juurde-tuua-kui-korval-ei-seisa-professionaal-praktikant-seal-ei-aita?id=89346111&amp;com=1" class="headline__comments" rel="nofollow">(96)</a> <span class="article-related__date">25.03.2020</span></li>
				 					
										<li class="article-related__item"><a href="https://www.delfi.ee/news/paevauudised/eesti/eile-tuvastasid-laborid-35-koroonaviirusesse-nakatunut?id=89347715">Eile tuvastasid laborid 35 koroonaviirusesse nakatunut</a>&nbsp;<a href="https://www.delfi.ee/news/paevauudised/eesti/eile-tuvastasid-laborid-35-koroonaviirusesse-nakatunut?id=89347715&amp;com=1" class="headline__comments" rel="nofollow">(9)</a> <span class="article-related__date">25.03.2020</span></li>
				 			</ul>
		</div>
	<p>„Selleks, et kõrgtehnoloogilist hingamisaparaati tööle panna ja seda jälgida, kuidas patsient sellega kohaneb ja muu – sinna me ei saa kõrvale panna praktikanti ega vabatahtlikku. Seal peab olema professionaal,“ rääkis Peedu saates.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-46272119-9812" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-46272119-9812","mid":435609,"mkw":["delfi_paevauudised","delfi_eesti","delfi_89350607","delfi_article","article_89350607","channel_delfi","source_19570516","tag-koroonaviirus","tag-agris-peedu","tag-juri-ratas","tag-perh","tag-tanel-kiik"],"mkv":{"channel":"delfi"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2055412871-7717" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-7717","mid":451075,"mkw":["delfi_paevauudised","delfi_eesti","delfi_89350607","delfi_article","article_89350607","channel_delfi","source_19570516","tag-koroonaviirus","tag-agris-peedu","tag-juri-ratas","tag-perh","tag-tanel-kiik"],"mkv":{"channel":"delfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>„Eile õhtul arutasime, kas regionaalhaigla peaks [hingamisaparaate] juurde soetama. Meil on olemas raamleping, saaksime kohe tootjaga ühendust võtta ja tulemas on ka mõned uuemad hingamisaparaadid. Aga esimeseks takistuseks, et võtaksime kohe 10 või 30 aparaati juurde, oli meie intensiivravikeskuse juhi tagasiside: aga keda ma sinna kõrvale panen?“</p>
	
		
																<blockquote class="article-featured article-featured--facts"><div class="article-featured__title"><h3>Koroonaviirus COVID-19</h3></div>
<div class="article-featured__text">
<ul><li>Inimesed, kes kahtlustavad nakatumist koroonaviirusega, peaksid võtma ühendust oma perearstiga, küsima nõu perearsti nõuandeliinilt <strong>1220</strong> (välismaalt +372 634 6630) või koroonaviirusega seotud küsimuste jaoks loodud numbril <strong>1247</strong> või vajadusel kutsuma kiirabi, helistades hädaabinumbril <strong>112</strong>.</li><li><strong>Olulised telefoninumbrid:</strong><ul><li>1247 – Käitumisjuhised eriolukorras toimetulekuks ja koroonaviirusega seotud küsimustes (24h, tasuta)</li><li>1220 – Perearsti nõuandetelefon eesti ja vene keeles, pakub meditsiinialaseid nõuandeid ja konsultatsiooni (24h, tasuta)</li><li>53 01 9999 – Välisministeeriumi konsulaarinfo, kui oled välismaal hätta jäänud (24h)</li><li>112 – Hädaabinumber kiirabi, pääste ja politsei kutsumiseks (24h, tasuta)</li></ul></li><li>COVID-19 sümptomid on sarnased gripi sümptomitele. Viiruse levinumad sümptomid on <strong>köha, palavik ja hingamisraskused</strong>.</li><li>Parim kaitse nakkushaiguse leviku vastu on <strong>käte pesemine</strong> ja inimestega <strong>kontaktist hoidumine</strong>.</li><li>Valitsus kehtestas viiruse kiire leviku tõttu 1. maini eriolukorra. <a href="https://www.delfi.ee/news/paevauudised/eesti/vajalik-praktiline-info-mida-pead-teadma-koroonaviiruse-tottu-eestis-kehtestatud-eriolukorra-kohta?id=89227645" target="_self">Loe lähemalt, mida see kaasa toob</a>!</li><li>Pärast <strong>välismaalt naasmist</strong> peavad nii Eesti elanikud kui ka välisriigi kodanikud olema kaks nädalat isolatsioonis. <a href="https://vm.ee/et/koroonaviirus-2019-ncov" target="_blank">Loe lähemalt Välisministeeriumi kodulehelt</a>!</li><li>Loe lähemalt koroonaviirusest <a href="https://www.terviseamet.ee/et" target="_blank">Terviseameti kodulehelt</a>!</li></ul>
</div></blockquote>
<style>
.article-featured--facts {
    color: #6e7179;
    padding: 1.625em 2.25em !important;
    border-top: solid 2px #ffc71f;
	margin-top: 3em;
}
.article-featured {
    position: relative;
    clear: both;
    padding: 58px 40px 20px 58px;
    margin-bottom: 6px;
    border-bottom: 1px solid #dedfe0;
}
.article-featured__title h3 {
	font-size: 1.17em;
    font-weight: 400;
}
.article-featured--facts .article-featured__title, .article-featured--facts .article-featured__text {
    font-size: 1em;
    margin: 1em 0;
}
.article-featured--facts ul {
	padding-left: 1em;
}
.article-featured--facts ul li {
    padding: 3px 0;
    font-size: 1.0625em;
    font-size: 1em;
	line-height: 1.625em;
	background: none;
	padding-left: 10px;
	list-style-type: disc;
}
#cta_4free {
	margin: 2em auto;
	text-align: center;
}
#cta_4free img {
	width 100%;
	height: auto;
}
</style>
																																																																								
							<div class="article__chunk article__chunk--bottom">	<!-- CORONA CTA BLOCK -->
	<form method="post" action="https://www.delfi.ee/z/uudiskiri/?utm_source=Delfi&utm_medium=Kast&utm_content=Uudiskiri&utm_campaign=Koroona_artikkel" target="_blank" class="newsletter-cta">
		<img src="https://g1.nh.ee/m/oi/corona_cta_title.svg" alt="Head lugejad!" class="newsletter-cta--title">
		<div class="newsletter-cta--text">
						Meie ajakirjanikud töötavad 24/7, et tuua teieni kõige olulisem ja vajalikum info koroonaviirusest. <strong>Kõige olulisemad lood oleme ühendanud spetsiaalse eriolukorra-teemalise Delfi uudiskirjaga</strong>, mis võtab kokku päeva olulisemad otsused, arengud, sündmused, intervjuud ja analüüsid.
		</div>

		<div class="newsletter-cta--prewrap">
			<div class="newsletter-cta--wrap">
				<input type="email" class="ctae" id="ctae" name="ctae" placeholder="Sisesta e-maili aadress">
				<button type="button" class="ctas" id="ctas" name="ctas" disabled="disabled">Liitun</button>
			</div>
		</div>

		<div class="newsletter-cta--footer">Ajakirjandus sõltub väga palju tellijatest! <a href="https://kampaaniad.ekspressmeedia.ee/delfikogupakett2?utm_source=Delfi&utm_medium=banner&utm_content=Uudiskiri&utm_campaign=Koroona_artikkel" target="_blank">Telli 11 Eesti tippväljaande sisu vaid <strong>1€ kuus</strong>.</a></div>	</form>

<style>
	.newsletter-cta {
		background: #f5f6f7;
		border-radius: 8px;
		width: 100%;
		display: block;
		overflow: hidden;
		padding: 0;
		box-sizing: border-box;
			}
	.newsletter-cta .newsletter-cta--title {
		display: block;
		max-width: 137px;
		width: 100%;
		height: auto;
		margin: 40px 40px 0;
	}
	.newsletter-cta--text {
		padding: 24px 40px 0;
		font-size: 14px;
		line-height: 1.85;
		font-weight: 400!important;
	}
	.newsletter-cta--footer {
		display: block;
		background-color: #ffc820;
		padding: 24px 40px;
		font-size: 14px;
		line-height: 1.57;
		font-weight: 400!important;
	}
	.newsletter-cta--footer a {
		text-decoration: underline;
	}
	.newsletter-cta .newsletter-cta--prewrap {
		display: block;
		padding: 24px 40px;
	}
	.newsletter-cta .newsletter-cta--wrap {
		padding: 0 4px;
		height: 44px;
		border-radius: 22px;
		border: solid 1px #dedfe0;
		background-color: #ffffff;
		display: flex;
		flex-direction: row;
		align-items: center;
		width: 100%;
		box-sizing: border-box;
	}
	.newsletter-cta .newsletter-cta--wrap input[type=email] {
		border: 0;
		background: transparent;
		color: #6e7179;
		font-size: 14px;
		font-weight: 400;
		line-height: 1;
		padding: 0 12px;
		margin: 0;
		outline: 0;
		width: 100%;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=button] {
		min-width: 128px;
		background: #0372dd;
		color: #fff;
		text-transform: uppercase;
		font-size: 12px;
		font-weight: 500;
		text-align: center;
		padding: 0 12px;
		border-radius: 16px;
		line-height: 32px;
		border: 0;
		outline: 0;
		cursor: pointer;
		box-sizing: content-box;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=button]:disabled {
		background-color: #b2b5b9;
		cursor: default;
	}
	.newsletter-cta input:-webkit-autofill,
	.newsletter-cta input:-webkit-autofill:hover,
	.newsletter-cta input:-webkit-autofill:focus {
		-webkit-box-shadow: 0 0 0px 1000px #ffffff inset !important;
	}
	.responsive .newsletter-cta {
		max-width: 100%;
	}
	.responsive .newsletter-cta .newsletter-cta--wrap {
		width: calc(100% - 200px);
	}
	@media screen and (max-width: 1023px) {
		.responsive .newsletter-cta {
			min-height: auto;
			flex-direction: column;
			padding: 24px;
			max-width: calc(100% - 24px);
			margin: 12px 0;
			background-image: none;
		}
		.responsive .newsletter-cta .newsletter-cta--title {
			display: block;
		}
		.responsive .newsletter-cta .newsletter-cta--wrap {
			height: 40px;
			width: 100%;
		}
		.responsive .newsletter-cta .newsletter-cta--wrap button[type=button] {
			min-width: 80px;
		}
	}
</style>
<script>
	// Form validation
	$('.ctae').on('keyup input change tap', function(){
		e = $('.ctae').val(); // Email
		if (vem(e) !== true ) {
			$('.ctas').attr('disabled', 'disabled');
		} else {
			$('.ctas').removeAttr('disabled');
		}
	});
	// Submit
	$('.ctas').on('click tap', function(){
		if (window.cX && window.cX.callQueue) {
			cX.callQueue.push(
				[
					'sendEvent',
					'subscribe_newsletter',
					{
						BlockName:'Newsletter Subscription',
						BlockLocation:'in Article'
					},
					{
						"origin":"eks-delfi",
						"persistedQueryId":'216d6eeb6eb9d470a55513cbf46429a600d2b6b4'
					}
				]
			);
		}
		//$('.newsletter-cta').submit();

		if (navigator.userAgent.match(/delfi/i)) {
			var url = $('.newsletter-cta').attr('action');
			url += (url.match(/\?/) ? '&' : '?') + 'ctae=' + $('#ctae').val();
			var link = document.createElement('a');
			link.href = url;
			console.log(link.href);
			link.target = '_blank';
			var event = document.createEvent('HTMLEvents');
			event.initEvent('click', true, true);
			link.dispatchEvent(event);
		} else {
			$('.newsletter-cta').submit();
		}

		$('.ctae').val('');
		$('.ctas').attr('disabled', 'disabled');
	});
	// E-mail validation function
	function vem(f) {
		var t = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
		return (t.test(f));
	};
</script>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://www.delfi.ee/news/paevauudised/eesti/voitlus-koroonapuhanguga-ratas-teatas-150-hingamisaparaadi-ostmisest-kokku-oleks-neid-eestis-siis-500?id=89350607" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.ee%2Fa%2F89350607&amp;src=sdkpreparse">Share</a>
					</div>
							</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="Võitlus koroonapuhanguga: Ratas teatas 150 hingamisaparaadi ostmisest, kokku oleks neid Eestis siis 500" data-url="https://www.delfi.ee/a/89350607" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right"  itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="www.DELFI.ee" />
					<a target="_blank" href="https://www.delfi.ee/" class="article-info__source-logo"  itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://g1.nh.ee/images/pix/file71735735_file71085187-delfi-source.png" />
				<img src="https://g1.nh.ee/images/pix/file71735735_file71085187-delfi-source.png" alt="www.DELFI.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal" itemscope itemtype="http://schema.org/ItemList"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom" itemprop="name">Seotud lood:</div></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="1" /><article class="headline"><a itemprop="url" href="https://www.delfi.ee/news/paevauudised/eesti/fotod-viljandis-juba-kontrollitakse-et-suured-kambad-koos-ei-kaiks?id=89346217" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/QIwnntDz5t4/reid-viljandi-89346315.jpg" alt="Kontrollkäik Viljandis"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://www.delfi.ee/news/paevauudised/eesti/fotod-viljandis-juba-kontrollitakse-et-suured-kambad-koos-ei-kaiks?id=89346217">FOTOD | Viljandis juba kontrollitakse, et suured kambad koos ei käiks</a></h1>&nbsp;<a href="https://www.delfi.ee/news/paevauudised/eesti/fotod-viljandis-juba-kontrollitakse-et-suured-kambad-koos-ei-kaiks?id=89346217&amp;com=1" class="headline__comments" rel="nofollow">(60)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="2" /><article class="headline"><a itemprop="url" href="https://www.delfi.ee/news/paevauudised/eesti/elmar-vaher-suurendame-patrullpolitseinike-hulka-tanavatel?id=89346129" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/w540n7CRTL8/elmar-vaher-ppa-aasta-kokkuvote-siseturvalisus-89346135.jpg" alt="Elmar Vaher: suurendame patrullpolitseinike hulka tänavatel"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://www.delfi.ee/news/paevauudised/eesti/elmar-vaher-suurendame-patrullpolitseinike-hulka-tanavatel?id=89346129">Elmar Vaher: suurendame patrullpolitseinike hulka tänavatel</a></h1>&nbsp;<a href="https://www.delfi.ee/news/paevauudised/eesti/elmar-vaher-suurendame-patrullpolitseinike-hulka-tanavatel?id=89346129&amp;com=1" class="headline__comments" rel="nofollow">(21)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="3" /><article class="headline"><a itemprop="url" href="https://www.delfi.ee/news/paevauudised/eesti/otseblogi-ppa-juht-elmar-vaher-piirangute-taitmise-kontrollimisest-hakkame-patrullidega-ka-rabades-kohal-olema?id=89345137" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/rRssL7gh5GU/reid-viljandi-89349471.jpg" alt="Kontrollkäik Viljandis"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://www.delfi.ee/news/paevauudised/eesti/otseblogi-ppa-juht-elmar-vaher-piirangute-taitmise-kontrollimisest-hakkame-patrullidega-ka-rabades-kohal-olema?id=89345137">OTSEBLOGI | PPA juht Elmar Vaher piirangute täitmise kontrollimisest: hakkame patrullidega...</a></h1>&nbsp;<a href="https://www.delfi.ee/news/paevauudised/eesti/otseblogi-ppa-juht-elmar-vaher-piirangute-taitmise-kontrollimisest-hakkame-patrullidega-ka-rabades-kohal-olema?id=89345137&amp;com=1" class="headline__comments" rel="nofollow">(234)</a></div></article></div><div class="col col-6" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><meta itemprop="position" content="4" /><article class="headline"><a itemprop="url" href="https://www.delfi.ee/news/paevauudised/eesti/pollumehed-voortoolised-tuleb-ka-eriolukorra-ajal-eestisse-lubada?id=89344975" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/ptwpaMp9mAI/kaska-luiga-talu-89344979.jpg" alt="Ukrainlased Kaska-Luiga talus"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://www.delfi.ee/news/paevauudised/eesti/pollumehed-voortoolised-tuleb-ka-eriolukorra-ajal-eestisse-lubada?id=89344975">Põllumehed: võõrtöölised tuleb ka eriolukorra ajal Eestisse lubada</a></h1>&nbsp;<a href="https://www.delfi.ee/news/paevauudised/eesti/pollumehed-voortoolised-tuleb-ka-eriolukorra-ajal-eestisse-lubada?id=89344975&amp;com=1" class="headline__comments" rel="nofollow">(103)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=89350607" />
	
	
					
				
		</div>

			
		
		<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?1584440096" type="text/javascript"></script>
<!-- init comment embed -->
<script>
function openLoginModal() {
  if (window && window.showLoginModal) {
    window.showLoginModal({
      locale: 'et_EE',
    });
  }
}
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {
  'articleId': 89350607,
  'channelId': 1,
  'publisherId': 1,
  'articleUrl': 'https://www.delfi.ee/news/paevauudised/eesti/voitlus-koroonapuhanguga-ratas-teatas-150-hingamisaparaadi-ostmisest-kokku-oleks-neid-eestis-siis-500?id=89350607',
  'articleTitle': "V\u00f5itlus koroonapuhanguga: Ratas teatas 150 hingamisaparaadi ostmisest, kokku oleks neid Eestis siis 500",
  'locale': 'et_EE',
  'tpl': 'default',
  'customTpl': 'et',
  'showAll': false,
  'enableLoginApiClient': true,
  'loginAction': function() {
    if (window && window.showLoginModal) {
      window.showLoginModal({
        locale: 'et_EE',
      });
    } else {
      dcdb.sso.doLogin();
    }
  },
});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
<style>
#login-signup .v--modal {
  left: 0 !important;
  right: 0 !important;
  margin-left: auto;
  margin-right: auto;
}
</style>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-46272119-7010" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-46272119-7010","mid":435609,"mkw":["delfi_paevauudised","delfi_eesti","delfi_89350607","delfi_article","article_89350607","channel_delfi","source_19570516","tag-koroonaviirus","tag-agris-peedu","tag-juri-ratas","tag-perh","tag-tanel-kiik"],"mkv":{"channel":"delfi"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2055412871-5008" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-5008","mid":451075,"mkw":["delfi_paevauudised","delfi_eesti","delfi_89350607","delfi_article","article_89350607","channel_delfi","source_19570516","tag-koroonaviirus","tag-agris-peedu","tag-juri-ratas","tag-perh","tag-tanel-kiik","after_comment_form"],"mkv":{"channel":"delfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=89350607&url=%2Fnews%2Fpaevauudised%2Feesti%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<!--footer section.-->
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
						<ul class="df-top-upper content">
					<li><a href="https://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
					<li><a href="https://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
									<li><a href="https://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
					<li><a href="https://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
									</ul>
				<ul class="content">
					<li><a href="https://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
					<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
					<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
					<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
					<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
				</ul>
			</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
	</div>
</footer>
<script src="//g1.nh.ee/scms/?g=delfi-main.js&amp;1579158578" defer></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article.js&amp;1564739172"></script>
<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/89350607";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "89350607", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/dailynews'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=delfi/dailynews" nocache border="0" width="1" height="1" alt=""></noscript>
<script src="https://s.delfi.ee/t.js"></script><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"delfi","is_paid_article":"false"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1583132202"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=https%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g1.nh.ee/scms/?g=pup.scss&amp;1564650629");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
// setTimeout(function(){
// 	(function(d, s, e, t) {
//     e = d.createElement(s);
//     e.type = 'text/java' + s;
//     e.async = 'async';
//     e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
//     t = d.getElementsByTagName(s)[0];
//     t.parentNode.appendChild(e);
//   })(document, 'script');
// }, 5000);
</script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1564650629");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-3199546647-8806" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3199546647-8806","mid":488430,"mkw":["delfi_paevauudised","delfi_eesti","delfi_89350607","delfi_article","article_89350607","channel_delfi","source_19570516","tag-koroonaviirus","tag-agris-peedu","tag-juri-ratas","tag-perh","tag-tanel-kiik"],"mkv":{"channel":"delfi"}});
		})();
					</script>
						<div id="delfi-adx-3218295046-9978" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3218295046-9978","mid":540821,"mkw":["delfi_paevauudised","delfi_eesti","delfi_89350607","delfi_article","article_89350607","channel_delfi","source_19570516","tag-koroonaviirus","tag-agris-peedu","tag-juri-ratas","tag-perh","tag-tanel-kiik"],"mkv":{"channel":"delfi"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');
		}
})();
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
