
<!DOCTYPE html>
<html lang="et">
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>ATVga ümber paiskunud ning viga saanud Lääneranna vallavanem suri. "Ta oli muhe kaaslane, alati heatahtlik."
				 - DELFI
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/cab8e5f735808b3fc8-91198239.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="ATVga ümber paiskunud ning viga saanud Lääneranna vallavanem suri. &quot;Ta oli muhe kaaslane, alati heatahtlik.&quot;">

	

<meta property="og:url" content="https://www.delfi.ee/a/91195675">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Delfi" />
<meta property="og:description" content="Lääneranna vald teatas ühismeedia vahendusel, et 19. septembril ATVga ümber paiskunud Lääneranna vallavanem Mikk Pikkmets suri.">
<meta property="article:published_time" content="1601385695">



		
	<meta name="description" content="Lääneranna vald teatas ühismeedia vahendusel, et 19. septembril ATVga ümber paiskunud Lääneranna vallavanem Mikk Pikkmets suri. - DELFI" />


<link rel="image_src" href="https://g1.nh.ee/images/pix/cab8e5f735808b3fc8-91198239.jpg">
<link rel="canonical" href="https://www.delfi.ee/news/paevauudised/eesti/atvga-umber-paiskunud-ning-viga-saanud-laaneranna-vallavanem-suri-ta-oli-muhe-kaaslane-alati-heatahtlik?id=91195675" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.delfi.ee/eesti/article.php?id=91195675">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="91195675"/>
<meta property="og:article:author" content="Greete Palgi"/>
<meta name="cXenseParse:recs:publishtime" content="2020-09-29T16:21:35+0300"/>
<meta name="cXenseParse:recs:category" content="news/paevauudised/eesti"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Delfi"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="www.DELFI.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Delfi, Päevauudised, Eesti" />
<meta name="cXenseParse:eks-article-section" content="Delfi, Päevauudised, Eesti" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://www.delfi.ee/news/paevauudised/eesti/atvga-umber-paiskunud-ning-viga-saanud-laaneranna-vallavanem-suri-ta-oli-muhe-kaaslane-alati-heatahtlik?id=91195675",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.delfi.ee/news/paevauudised/eesti/atvga-umber-paiskunud-ning-viga-saanud-laaneranna-vallavanem-suri-ta-oli-muhe-kaaslane-alati-heatahtlik?id=91195675"
  },
  "headline": "ATVga ümber paiskunud ning viga saanud Lääneranna vallavanem suri. &quot;Ta oli muhe kaaslane, alati heatahtli",
  "image": {
		"@type": "ImageObject",
		"url": "https://g1.nh.ee/images/pix/cab8e5f735808b3fc8-91198239.jpg"
	},
  "thumbnailUrl": "https://g1.nh.ee/images/pix/cab8e5f735808b3fc8-91198239.jpg",
  "datePublished": "2020-09-29T16:21:35+0300",
  "dateModified": "2020-09-29T19:01:53+0300",
  "author": {
    "@type": "Person",
    "name": "Greete Palgi"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Delfi",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/d/l/delfi.png"
    }
  },
  "description": "Lääneranna vald teatas ühismeedia vahendusel, et 19. septembril ATVga ümber paiskunud Lääneranna vallavanem Mikk Pikkmets suri."
}
</script><!--<meta name="msapplication-config" content="/browserconfig.xml" />-->
<meta name="application-name" content="www.delfi.ee"/>
<link rel="Shortcut Icon" href="https://g1.nh.ee/g/i/favicon2.ico">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Kõik uudised" href="https://feeds2.feedburner.com/delfiuudised">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Eesti" href="https://feeds2.feedburner.com/delfieesti">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Arvamus" href="https://feeds2.feedburner.com/delfiarvamus">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Maailm" href="https://feeds2.feedburner.com/delfimaailm">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Majandus" href="https://feeds2.feedburner.com/delfimajandus">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; 110 - 112" href="https://feeds2.feedburner.com/delfi110-112">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="https://feeds2.feedburner.com/delfisport">
<style>
#hotnews img {
	max-width: 100%;
	height: auto;
}
</style>
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=grid.scss&amp;1561554164">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=header-h2.scss&amp;1584456064">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=delfi-h2.scss&amp;1598598791">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=lib.scss&amp;1439464087">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=partners.css&amp;1517424531">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=article.scss&amp;1591100074">

<style>
.article__chunk--bullets li::before, .article__body>p--bullets li::before {
	border: 4px solid #0372dd !important;
}
</style>
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=1;DLOCALE="et_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024, user-scalable=yes">
<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1601023616"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1597742059"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkYWlseW5ld3MiLCJfY2F0X0lEIjoiMTIwIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjIwMDkyOTE5IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJkZWxmaSJ9LCJzaWciOiI1NWM3YmZjODAwMmE0MDk2NzVmYjdlZjdhYjIzZThmMCJ9')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["delfi_paevauudised","delfi_eesti","delfi_91195675","delfi_article","article_91195675","channel_delfi","source_19570516"];	if (window.cookie && cookie.get) {
		keys[keys.length] = (document.cookie.indexOf('loginApiToken=') != '-1' || document.cookie.indexOf('idp=') != '-1') ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-delfi" itemscope itemtype="https://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1599809693"></script>
<h1 class="screen-off">DELFI - Värsked uudised Eestist ja välismaalt</h1><script type="text/javascript">
var pp_gemius_identifier = new String('zU.rqWNQi.4t24NLgaoTCcUXfZWZi0e239qGPE.tB7D.f7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["delfi_paevauudised","delfi_eesti","delfi_91195675","delfi_article","article_91195675","channel_delfi","source_19570516"],
			mkv: {"channel":"delfi"}		});
	}
	</script>
	</div>
	
	
<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">T, 29.&nbsp;september</span>
				<div class="header__weather"><a href="https://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">15&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="https://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="https://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="https://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="https://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="https://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="https://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div><a href="https://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="29.09.2019" class="header-search__input">
							<input type="hidden" name="tod" value="29.09.2020" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/delfi_.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item navigation__item--selected" href="https://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="https://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="https://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="https://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="https://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item" href="https://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="https://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="https://kasulik.delfi.ee/" target="_top" title="Delfi Kasulikust leiad kõik tarbija jaoks olulise">Kasulik</a><a class="navigation__item" href="https://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="https://ekspress.delfi.ee/" target="_top" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="https://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="https://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap16.php?csp=delfi" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="/archive/viimased/?ch=all" target="_top">Kõik uudised</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/paevauudised/eesti/" target="_top">Eesti</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://epl.delfi.ee/news/arvamus/" target="_top">Arvamus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/paevauudised/valismaa/" target="_top">Maailm</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/paevauudised/krimi/" target="_top">Krimi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/teemalehed/koroonaviirus" target="_top">Koroonaviirus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://lood.delfi.ee/" target="_top">Delfi Lood</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://tasku.delfi.ee/" target="_top">Podcastid</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://kaart.delfi.ee/" target="_top">Delfi kaart</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/archive/" target="_top">Arhiiv</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://kampaaniad.ekspressmeedia.ee/delfikogupakett2?utm_source=paywall&utm_medium=kogupakett_link" target="_top">Telli</a></li> </ul></div>

<!-- init login embed -->
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
</script>

<tag id="tag" sid="" class="screen-off"></tag>

	
	<div id="main" role="main" class="content">
		

	







		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="headline" content="ATVga ümber paiskunud ning viga saanud Lääneranna vallavanem suri. &quot;Ta oli muhe kaaslane, alati heatahtli" />
<meta itemprop="url" content="https://www.delfi.ee/news/paevauudised/eesti/atvga-umber-paiskunud-ning-viga-saanud-laaneranna-vallavanem-suri-ta-oli-muhe-kaaslane-alati-heatahtlik?id=91195675" />
<meta itemprop="mainEntityOfPage" content="https://www.delfi.ee/news/paevauudised/eesti/atvga-umber-paiskunud-ning-viga-saanud-laaneranna-vallavanem-suri-ta-oli-muhe-kaaslane-alati-heatahtlik?id=91195675" />
<meta itemprop="discussionUrl" content="https://www.delfi.ee/news/paevauudised/eesti/atvga-umber-paiskunud-ning-viga-saanud-laaneranna-vallavanem-suri-ta-oli-muhe-kaaslane-alati-heatahtlik?id=91195675&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2020-09-29T16:21:35+0300" />
<meta itemprop="dateModified" content="2020-09-29T19:01:53+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=91195675&url=%2Fnews%2Fpaevauudised%2Feesti%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">29.09.2020, 16:21</div><h1 class="article__title" data-parents="Eesti">ATVga ümber paiskunud ning viga saanud Lääneranna vallavanem suri. "Ta oli muhe kaaslane, alati heatahtlik."</h1><br clear="all"><div class="article__info">
		

	


		
							<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://ekspresskonto.ee/cws/a/70x70/x.jpg" alt="Greete Palgi"></div><div class="author__data"><div class="author__name" itemprop="author"><b>Greete Palgi</b></div><div class="author__info"></div></div></div>
	
<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">378</span></span>			<a class="icon-rounded icon--fb" href="https://www.facebook.com/sharer.php?u=https://www.delfi.ee/a/91195675&t=ATVga+%C3%BCmber+paiskunud+ning+viga+saanud+L%C3%A4%C3%A4neranna+vallavanem+suri.+%22Ta+oli+muhe+kaaslane%2C+alati+heatahtlik.%22" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																											

										<a class="icon-rounded icon--tw" href="https://twitter.com/intent/tweet?text=ATVga+%C3%BCmber+paiskunud+ning+viga+saanud+L%C3%A4%C3%A4neranna+vallavanem+suri.+%22Ta+oli+muhe+kaaslane%2C+alati+heatahtlik.%22&url=https://www.delfi.ee/a/91195675" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																								<a href="/note.php?id=91195675&url=%2Fnews%2Fpaevauudised%2Feesti%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																							<a target="_blank" href="/archive/print.php?id=91195675" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																													<a href="/misc/common/s2f.php?id=91195675&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

											</div>

</div></div>
		
										<figure class="headline__picture" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="height" content="654" /><meta itemprop="width" content="1000" /><meta itemprop="url" content="https://g1.nh.ee/images/pix/1000x654/nTojSQz7wO8/cab8e5f735808b3fc8-91198237.jpg" /><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x702/oT4GqW0iriU/cab8e5f735808b3fc8-91198243.jpg" title="" data-title="&lt;span&gt;ATVga ümber paiskunud ning viga saanud Lääneranna vallavanem suri. &quot;Ta oli muhe kaaslane, alati heatahtlik.&quot;&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Lii Sammler&lt;/span&gt;" rel="nofollow" target="_blank"><img src="https://g1.nh.ee/images/pix/1000x654/nTojSQz7wO8/cab8e5f735808b3fc8-91198237.jpg" alt="ATVga ümber paiskunud ning viga saanud Lääneranna vallavanem suri. &quot;Ta oli muhe kaaslane, alati heatahtlik.&quot;" width="1000" height="654"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Lii Sammler</span></figcaption></figure>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Lääneranna vald teatas ühismeedia vahendusel, et 19. septembril ATVga ümber paiskunud Lääneranna vallavanem Mikk Pikkmets suri.
	</p>




</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower" id="afp-torn-000">			<div id="delfi-adx-3541307909-9560" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1597742059";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3541307909-9560","mid":435609,"mkw":["delfi_paevauudised","delfi_eesti","delfi_91195675","delfi_article","article_91195675","channel_delfi","source_19570516"],"mkv":{"channel":"delfi","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-2055412871-3022" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-3022","mid":451075,"mkw":["delfi_paevauudised","delfi_eesti","delfi_91195675","delfi_article","article_91195675","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Vahetult pärast õnnetust toimetati Pikkmets PPA lennusalga kopteriga Põhja-Eesti regionaalhaiglasse. Politsei ütles siis, et ATVl sõitnud lapsel oli jalgrattakiiver peas, aga Pikkmetsal kiiver puudus.</p>
<p>"Vallavanema organism võitles vigastustega, kuid kahjuks olid need liiga suured ning täna, 29. septembril lahkus ta meie hulgast. Lääneranna Vallavalitsus ja Vallavolikogu avaldab kaastunnet Mikk Pikkmetsa lähedastele ning jääb teda mälestama," teatas vald.</p>
<p>Eesti piirkondlike arendusorganisatsioonide esindaja Eesti Leader Liit jagas ühismeedias järelhüüet. "Täna tuli erakordselt kurb uudis Mikk Pikkmetsa surmast. Kõigi oma kohustuste kõrvalt jõudis Mikk võtta enda peale veel ka Pärnu Lahe Partnerluskogu juhatuse esimehe rolli ning esindada kõiki tegevusgruppe Leader tulevikku kujundavas töörühmas," kirjutati Facebookis.</p>
<p>"Tema kogemused ettevõtja ja omavalitsusjuhina pakkusid võimaluse mõista erinevaid vaatenurki ja hoida tasakaalu teravamateski aruteludes. Ja muidugi oli ta lihtsalt muhe kaaslane, alati heatahtlik. Väga raske on seda kirjutada mineviku vormis, veel raskem mõelda teie peale, Miku pere — olge hoitud," lisas Eesti Leader Liit.</p>
	
		
		
		
							<div class="article__chunk article__chunk--bottom">	<form method="post" action="https://www.delfi.ee/z/uudiskiri/" target="_blank" class="newsletter-cta">
		

		<img src="https://g1.nh.ee/m/oi/nltr_cta_mb_est.svg" alt="Liitu Delfi uudiskirjaga!" class="newsletter-cta--title">
		<div class="newsletter-cta--wrap">
			<input type="email" class="ctae" id="ctae" name="ctae" placeholder="Sisesta e-maili aadress">
			<button type="button" class="ctas" id="ctas" name="ctas" disabled="disabled">Liitu</button>
		</div>
	</form>
<style>
	.newsletter-cta {
		background: #f5f6f7 url('https://g1.nh.ee/m/oi/nltr_cta_est.svg') no-repeat left 24px center;
		background-size: 190px auto;
		border-radius: 16px;
		min-height: 130px;		width: 100%;
		display: flex;
		flex-direction: row;
		align-items: center;
		justify-content: flex-end;
		padding: 24px;
		box-sizing: border-box;
		max-width: 676px;					}
	.newsletter-cta .newsletter-cta--title {
		display: none;		max-width: 201px;
		width: 100%;
		height: auto;
		margin: 0 12px 12px;
	}
	.newsletter-cta .newsletter-cta--wrap {
		padding: 0 4px;
		height: 44px;
		border-radius: 22px;
		border: solid 1px #dedfe0;
		background-color: #ffffff;
		display: flex;
		flex-direction: row;
		align-items: center;
		width: 435px;
	}
	.newsletter-cta .newsletter-cta--wrap input[type=email] {
		border: 0;
		background: transparent;
		color: #6e7179;
		font-size: 14px;
		font-weight: 400;
		line-height: 1;
		padding: 0 12px;
		margin: 0;
		outline: 0;
		width: 100%;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=button] {
		min-width: 128px;
		background: #0372dd;
		color: #fff;
		text-transform: uppercase;
		font-size: 12px;
		font-weight: 500;
		text-align: center;
		padding: 0 12px;
		border-radius: 16px;
		line-height: 32px;
		border: 0;
		outline: 0;
		cursor: pointer;
		box-sizing: content-box;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=button]:disabled {
		background-color: #b2b5b9;
		cursor: default;
	}
	.newsletter-cta input:-webkit-autofill,
	.newsletter-cta input:-webkit-autofill:hover,
	.newsletter-cta input:-webkit-autofill:focus {
		-webkit-box-shadow: 0 0 0px 1000px #ffffff inset !important;
	}
	.responsive .newsletter-cta {
		max-width: 100%;
	}
	.responsive .newsletter-cta .newsletter-cta--wrap {
		width: calc(100% - 200px);
	}
	@media screen and (max-width: 1023px) {
		.responsive .newsletter-cta {
			min-height: auto;
			flex-direction: column;
			padding: 24px;
			max-width: calc(100% - 24px);
			margin: 12px 0;
			background-image: none;
		}
		.responsive .newsletter-cta .newsletter-cta--title {
			display: block;
		}
		.responsive .newsletter-cta .newsletter-cta--wrap {
			height: 40px;
			width: 100%;
		}
		.responsive .newsletter-cta .newsletter-cta--wrap button[type=button] {
			min-width: 92px;
		}
	}
</style>
<script>
	// Form validation
	$('.ctae').on('keyup input change tap', function(){
		e = $('.ctae').val(); // Email
		if (vem(e) !== true ) {
			$('.ctas').attr('disabled', 'disabled');
		} else {
			$('.ctas').removeAttr('disabled');
		}
	});
	// Submit
	$('.ctas').on('click tap', function(){
		if (window.cX && window.cX.callQueue) {
			cX.callQueue.push(
				[
					'sendEvent',
					'subscribe_newsletter',
					{
						BlockName:'Newsletter Subscription',
						BlockLocation:'in Article'
					},
					{
						"origin":"eks-delfi",
						"persistedQueryId":'216d6eeb6eb9d470a55513cbf46429a600d2b6b4'
					}
				]
			);
		}
		//$('.newsletter-cta').submit();

		if (navigator.userAgent.match(/delfi/i)) {
			var url = $('.newsletter-cta').attr('action');
			url += (url.match(/\?/) ? '&' : '?') + 'ctae=' + $('#ctae').val()
			var link = document.createElement('a');
			link.href = url;
			link.target = '_blank';
			var event = document.createEvent('HTMLEvents');
			event.initEvent('click', true, true);
			link.dispatchEvent(event);
		} else {
			$('.newsletter-cta').submit();
		}

		$('.ctae').val('');
		$('.ctas').attr('disabled', 'disabled');
	});
	// E-mail validation function
	function vem(f) {
		var t = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
		return (t.test(f));
	};
</script>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://www.delfi.ee/news/paevauudised/eesti/atvga-umber-paiskunud-ning-viga-saanud-laaneranna-vallavanem-suri-ta-oli-muhe-kaaslane-alati-heatahtlik?id=91195675" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.delfi.ee%2Fa%2F91195675&amp;src=sdkpreparse">Share</a>
					</div>
							</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="ATVga ümber paiskunud ning viga saanud Lääneranna vallavanem suri. &quot;Ta oli muhe kaaslane, alati heatahtlik.&quot;" data-url="https://www.delfi.ee/a/91195675" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right"  itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="www.DELFI.ee" />
					<a target="_blank" href="https://www.delfi.ee/" class="article-info__source-logo"  itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://g1.nh.ee/images/pix/file71735735_file71085187-delfi-source.png" />
				<img src="https://g1.nh.ee/images/pix/file71735735_file71085187-delfi-source.png" alt="www.DELFI.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal" id="article__cxense-bottom" style="display:none;">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
    var leftOffset = document.getElementById('article').getBoundingClientRect().left;
    var cXenseBlockTitle = $('#article__cxense-bottom');
		if (leftOffset < 162) {
      if (!cxense_init) {
        cXenseBlockTitle.show();
        cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget', {
          widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
          renderFunction: function(data, context) {
            document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
            cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
          }
        }]);
        cxense_init = true;
      }
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=91195675" />
	
	
					
				
		</div>

			
		
		<div class="article__comments-form">
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-46272119-1076" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-46272119-1076","mid":435609,"mkw":["delfi_paevauudised","delfi_eesti","delfi_91195675","delfi_article","article_91195675","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;" class="ad-cntn">			<div id="delfi-adx-2055412871-8794" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-8794","mid":451075,"mkw":["delfi_paevauudised","delfi_eesti","delfi_91195675","delfi_article","article_91195675","channel_delfi","source_19570516","after_comment_form"],"mkv":{"channel":"delfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
</div>	</div>
</article>

				<script>
		$(function(){
			if (!cookie.test()) {
				return;
			}
			var nsCookieName = 'noticeSticky';
			var nsSessionCookieName = 'noticeStickyTime';
			var nsCookieValue = cookie.get(nsCookieName);
			if (nsCookieValue != 1 && getPackageHash() === null) {
				nsCookieValue = 1;
				cookie.set(nsCookieName, nsCookieValue, {
					expires: 1, // days
					domain: nsGetBaseDomain(),
					path: '/'
				});
			}
			if (nsCookieValue > 0 && getPackageHash() === null) {
				var nsShownTime = cookie.get(nsSessionCookieName) || 0;
				if (nsShownTime < 2 && $.fn.stickyTitle) {
					$('#main').stickyTitle({
						appendTo: "header",
						className: 'notice-sticky',
						speed: 200,
						title: "Ajakirjandus s\u00f5ltub v\u00e4ga palju tellijatest! <a href=\"https:\/\/kampaaniad.ekspressmeedia.ee\/delfikogupakett2?utm_source=Delfi&utm_medium=banner&utm_content=Ribbon&utm_campaign=Koroona_mainpage\" target=\"_blank\">Telli Delfi Kogupakett 11 Eesti tippv\u00e4ljaandega. Vaata siit!<\/a>" + '<button class="notice-close" id="notice-close">&times;</button>'
					});
				}
				nsShownTime++;
				cookie.set(nsSessionCookieName, nsShownTime, {
					domain: nsGetBaseDomain(),
					path: '/'
				});
			}
			function nsGetBaseDomain() {
				if (!document.location.hostname) {
					return false;
				}
				return '.' + document.location.hostname.split('.').slice(-2).join('.');
			}
			function getPackageHash() {
				return new Promise((resolve, reject) => {
					var idpCookieValue = cookie.get('loginApiToken') || cookie.get('idp');
					if (!idpCookieValue) {
						var error = 0;
						reject (error);
						return;
					}
					window.cp_user_package_counter = parseInt(window.cp_user_package_counter, 10) || 0;
					$.ajax({
						type: "GET",
						dataType: "jsonp",
						data: 'hash=' + encodeURIComponent(decodeURIComponent(escape((idpCookieValue)))),
						processData: false,
						cache: true,
						jsonpCallback: 'delfi_cp_user_package_' + (++window.cp_user_package_counter),
						url: 'https://lehed.delfi.ee/api/cxense/v1/orders',
						success: function (response) {
							var packages = [];
							var i;
							if (response.orders) {
								for (i in response.orders) {
									if (response.orders[i]['product_code']) {
										packages.push(response.orders[i]['product_code'])
									}
								}
							}
							packages.sort();

							var hideRibbon = null;
							var hideArray = ['DELFI', 'DELF2', 'KOGU', 'KOGU1'];
							$.each(packages, function(i, v) {
								hideRibbon = hideArray.indexOf(v) !== -1;
							});
							return hideRibbon;
						}
					});
				});
			}
			$(document).on('click tap', '#notice-close', function() {
				nsClosed = true;
				$('.helper-ribbon').slideUp(200, function() {
					this.remove();
				});
			});
		});
	</script>
	<style>
		.helper-ribbon.notice-sticky {
			background-color: #ffc820;
			border-bottom: 0;
			margin-bottom: -44px;
			text-align: center;
			text-transform: initial;
			font-weight: 400;
			font-size: 14px;
			line-height: 1.15;
			padding: 11px 0;
		}
		.helper-ribbon.notice-sticky a {
			font-weight: 500;
			text-decoration: underline;
			padding: 0 12px;
		}
		.helper-ribbon.notice-sticky .notice-close {
			float: right;
			cursor: pointer;
			border: 0;
			background: transparent;
			color: #222;
			display: inline;
			padding: 0;
			margin: 0;
			line-height: 1;
			font-size: 16px;
			outline: none;
		}
	</style>

<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=91195675&url=%2Fnews%2Fpaevauudised%2Feesti%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<!--footer section.-->
<footer id="footer">
	<div class="content">
	<div class="row">
		<div class="df-top col col-12">
						<ul class="df-top-upper content">
					<li><a href="https://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
					<li><a href="https://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
									<li><a href="https://www.ekspressmeedia.ee/andmed/uldtingimused/" target="_blank">Üldtingimused</a></li>
					<li><a href="https://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					<li><a href="https://www.delfi.ee/z/uudiskirjad/" target="_blank">Uudiskirjad</a></li>
									</ul>
				<ul class="content">
					<li><a href="https://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
					<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
					<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
					<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
					<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
				</ul>
			</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
	</div>
</footer>
<script src="//g1.nh.ee/scms/?g=delfi-main.js&amp;1600358673" defer></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article.js&amp;1564739172"></script>
<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/91195675";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "91195675", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/dailynews'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=delfi/dailynews" nocache border="0" width="1" height="1" alt=""></noscript>
<script src="https://s.delfi.ee/t.js"></script><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"delfi","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1592218441"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=https%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g1.nh.ee/scms/?g=pup.scss&amp;1564650629");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
// setTimeout(function(){
// 	(function(d, s, e, t) {
//     e = d.createElement(s);
//     e.type = 'text/java' + s;
//     e.async = 'async';
//     e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
//     t = d.getElementsByTagName(s)[0];
//     t.parentNode.appendChild(e);
//   })(document, 'script');
// }, 5000);
</script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="https://www.ekspressmeedia.ee/andmed/uldtingimused/" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="https://www.ekspressmeedia.ee/andmed/uldtingimused/" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1564650629");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<script>
(function(){
	$(window).one('adblock_detected', function(e,f){
		var $torn = $('#afp-torn-000');
		if (!$torn.length) {
			return;
		}
		$torn.parents('.col-has-ad').first().removeClass('col-has-ad').addClass('col-300');
		$torn.parents('.sliding-ads').first().removeClass('sliding-ads').addClass('sliding-torn-001');
		// $torn.parent().append(
		$torn.html(
			$('<iframe/>')
				.attr('src', 'https://www.delfi.ee/misc/common/embed/cmb/delfi_main_adblock_tower.php')
				.attr('marginwidth', 0)
				.attr('marginheight', 0)
				.attr('hspace', 0)
				.attr('vspace', 0)
				.attr('scrolling', 'no')
				.attr('frameborder', 0)
				.attr('width', 300)
				.attr('height', 600)
				.attr('tabindex', '-1')
				.attr('name', 'afp-torn-000')
		);
		// $torn.remove();
		$('body:not(.no-flexwrap) .sliding-torn-001').sticky({
			parent: '.col-300',
			// parent: $('#article').length ? '#article' : '.col-300',
			offsetTop: 70,
			setLeftPosition: false
		});
	});
})();
</script>
<script>
(function(){
	$(window).one('adblock_detected', function(e,f){
		var $dom = $('.ad-cntn').first();
		if ($dom.length !== 1) {
			return;
		}
		$dom.html(
			$('<a/>')
				.attr('href', 'https://lehed.delfi.ee/products/reklaamivaba-pakett?utm_source=Delfi&utm_medium=banner&utm_content=ContentBanner&utm_campaign=Adblocker')
				.attr('target', '_blank')
				.append(
					$('<img/>')
						.attr('src', 'https://g1.nh.ee/m/egcm/202005/reklaamivaba-reklaam.jpg')
						.css({ 'max-width': 995, width: '100%', height: 'auto' })
				)
		);
	});
})();
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		$(window).trigger("adblock_detected", true);
		show();
	}
});
</script>
<style>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</style>
<div class="notification-header" id="ab--notification-header" data-pkg="">
	<div class="notification-header__content">

		<div class="notification-header__crown"></div>
		<button id="notification-close">×</button>
		<div id="notification-main">
			<div id="notification-home" class="visible">
				<div class="notification-header__title">
					<h1>Kasutad reklaamiblokeerijat.</h1><p>Sisu mugavamaks tarbimiseks <br>telli <span class="p-whole">Delfi Kogupakett</span><span class="p-both"> või </span><span class="p-adfree">reklaamivaba pakett</span>.</p>				</div>
				<div class="notification-header__cta">

					<div class="notification-header__cta--box p-whole">
						<div class="notification-header__cta--title p-whole">Kogupakett</div>
						<div class="notification-header__cta--price"><strong>1€</strong> / kuus*<hr></div>
						<div class="notification-header__cta--description">Sisaldab 11 Eesti tippväljaande tasulist sisu, vähem bännerreklaame, saad jagada kuni 4 kasutajaga.</div>
						<div class="notification-header__cta--order p-whole">
							<a href="https://kampaaniad.ekspressmeedia.ee/delfikogupakett2?utm_source=Delfi&utm_medium=banner&utm_content=Vaheleht&utm_campaign=Adblocker-new" class="order-whole" target="_blank">Telli siit</a>
						</div>
						<div class="notification-header__cta--caption">* Esimene kuu 1 €, edasi <strong>9,99 €</strong></div>
					</div>

					<div class="notification-header__cta--box p-adfree">
						<div class="notification-header__cta--title">Reklaamivaba pakett</div>
						<div class="notification-header__cta--price"><strong>2,99€</strong> / kuus<hr></div>
						<div class="notification-header__cta--description">Saad lugeda tasuta sisu ilma bännerreklaamideta. Ei sisalda tasulise sisu lugemisõigust.</div>
						<div class="notification-header__cta--order">
							<a href="https://lehed.delfi.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=banner&utm_content=Vaheleht&utm_campaign=Adblocker-new" class="order-adfree" target="_blank">Telli siit</a>
						</div>
						<div class="notification-header__cta--caption">&nbsp;</div>
					</div>

				</div>
				<div class="notification-header__instructions"><strong>Lisan erandi.</strong> Vaata AdBlock juhist <span id="video-ab" class="notification-header__instructions--plink" data-abv="xGvqkjBT" data-abvt="AdBlock">siit</span><br> ja AdBlock Plus juhist <span id="video-abp" class="notification-header__instructions--plink"data-abv="OtKcbFYZ" data-abvt="AdBlock Plus">siit</span>.</div>
			</div>

			<div id="notification-video">
				<div id="abvideo-title"></div>
				<div id="abvideo"></div>
				<button id="abvideo-back">Tagasi</button>
			</div>

			<div class="notification-header__caption">Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas. Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust.</div>
		</div>

	</div>
</div>
<script>
	(function(){
		if (!cookie.test()) {
			// cookies disabled
			return;
		}
		var solution = null;
		window._gaq = window._gaq || [];
		var videoId = '';
		var videoTitle = '';
		var domId = 'abvideo';

	//if (x.length&&!x.is(':visible')) {
		$(window).one('adblock_detected', function(){
			getPackageHash().then(abPackage => {
				solution = abPackage;
				show();
			}).catch(error => {
				solution = error;
				show();
			});
		});
	//}
		$('.notification-header__instructions--plink').on('click tap', function(){
			videoId = $(this).data('abv');
			videoTitle = $(this).data('abvt');
			$('#notification-home').hide();
			$('#notification-video').show();
			$('#abvideo-title').text(videoTitle);
			placeDVideoEmbed(videoId, domId);
		});
		$('#abvideo-back').on('click tap', function(){
			$('#notification-video').hide();
			$('#abvideo').empty();
			$('#notification-home').show();
		});
		$('#notification-close').on('click tap', function(){
			$('body').removeClass('adb-curtain');
			$('#ab--notification-header').remove();
		});
		function placeDVideoEmbed(videoId, domId) {
			var loaderArguments = 'id=' + encodeURIComponent(videoId) + '&logo_disabled=true';
			var script = document.createElement('script');
			script.id = 'vfe_' + videoId;
			script.type = 'text/javascript';
			script.async = 'async';
			script.src = 'https://g1.nh.ee/vfe/loader.php?cid=' + script.id + '#' + loaderArguments;
			document.getElementById(domId).appendChild(script);
		}
		function getBaseDomain() {
			if (!document.location.hostname) {
				return false;
			}
			return '.' + document.location.hostname.split('.').slice(-2).join('.');
		}
		function show() {
			if (window._dct) {_dct({s: 'blocked_ads_article', u: 'https://www.delfi.ee/' + document.location});}
			_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);
			// No products found
			if (solution == 0) {
				render();
				$('.notification-header__title span.p-whole, .notification-header__title span.p-adfree, .notification-header__title span.p-both').css('display', 'inline');
				$('.notification-header__cta--box.p-whole, .notification-header__cta--box.p-adfree').css('display', 'block');
			}
			// AdFree
			if (solution == 1) {
				render();
				$('.notification-header__content').addClass('p-single');
				$('.notification-header__title span.p-whole').css('display', 'inline');
				$('.notification-header__cta--box.p-whole').css('display', 'block');
			}
			// Full
			if (solution == 2) {
				render();
				$('.notification-header__content').addClass('p-single');
				$('.notification-header__title span.p-adfree').css('display', 'inline');
				$('.notification-header__cta--box.p-adfree').css('display', 'block');
			}
			// Full + AdFree
			if (solution == 3) {
				return;
			}
		}
		function render() {
			$("#header").after($('<i id="header-initpos">'));
			$('script', $("#header")).remove();
			$('body').removeClass('dbrs_sitehat').prepend($('#header').addClass('ab-notification'));
			$('body').addClass('adb-curtain');
			$('.notification-header').css('background-color', 'rgba(0,0,0,0.7)').css('display', 'flex');
			$('.notification-header__content, #notification-main').delay(100).fadeIn(450);
		}
		function getPackageHash() {
			return new Promise((resolve, reject) => {
				var idpCookieValue = cookie.get('loginApiToken') || cookie.get('idp');
				if (!idpCookieValue) {
					var error = 0;
					reject (error);
					return;
				}
				window.cp_user_package_counter = parseInt(window.cp_user_package_counter, 10) || 0;
				$.ajax({
					type: "GET",
					dataType: "jsonp",
					data: 'hash=' + encodeURIComponent(decodeURIComponent(escape((idpCookieValue)))),
					processData: false,
					cache: true,
					jsonpCallback: 'delfi_cp_user_package_' + (++window.cp_user_package_counter),
					url: 'https://lehed.delfi.ee/api/cxense/v1/orders',
					success: function (response) {
						var packages = [];
						var i;
						if (response.orders) {
							for (i in response.orders) {
								if (response.orders[i]['product_code']) {
									packages.push(response.orders[i]['product_code'])
								}
							}
						}
						packages.sort();
						var abPackage = 0;
						var abPackage1 = false;
						var abPackageArray1 = ['DELFI', 'KOGU', 'KOGU1', 'DELF2'];
						$.each(packages, function(i, v) {
							abPackage1 = abPackageArray1.indexOf(v) !== -1;
						});
						if (abPackage1 == true) {
							abPackage = 3;
							resolve (abPackage);
						} else {
							reject (0);
						}
						return false;
					}
				});
			});
		}
	})();
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-3199546647-6520" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3199546647-6520","mid":488430,"mkw":["delfi_paevauudised","delfi_eesti","delfi_91195675","delfi_article","article_91195675","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"}});
		})();
					</script>
						<div id="delfi-adx-3218295046-8509" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3218295046-8509","mid":540821,"mkw":["delfi_paevauudised","delfi_eesti","delfi_91195675","delfi_article","article_91195675","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-embed/loader.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');

			$('.js-login-embed-link').on('click', function(){
				if (window && window.LoginAPI && window.showLoginModal) {
					if (LoginAPI.getToken() === null) {
						window.showLoginModal({
							locale: 'et_EE'
						});
					} else {
						window.open('https://ekspresskonto.delfi.ee/profile', '_blank');
					}
				}
				return false;
			});
		}
})();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
