<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Joakim Helenius lahkus Isamaast ja liitust Eesti 200ga - Delfi</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Joakim Helenius lahkus Isamaast ning liitus erakonnaga Eesti 200, mis ettevõtja sõnul sobib paremini kokku tema mõttemaailmaga."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="Joakim Helenius, Trigon Capital, Eesti 200, Kristina Kallas, Isamaa"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://www.delfi.ee/a/93040733"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Delfi"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="Joakim Helenius lahkus Isamaast ja liitust Eesti 200ga"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Joakim Helenius lahkus Isamaast ning liitus erakonnaga Eesti 200, mis ettevõtja sõnul sobib paremini kokku tema mõttemaailmaga."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1200x800/ccHq_ywHUYY/joakim-helenius-93040741.jpg?up=1"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Delfi, Eesti"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="93040733"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2021-04-05T02:57:59.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Eesti"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Delfi"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Delfi, Eesti"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Delfi"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="et"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://h.delfi.ee/g/fico/delfi.ico"><link data-n-head="ssr" rel="apple-touch-icon" data-hid="apple_touch_icon" href="https://g1.nh.ee/mb/ic/21/delfi_apple_ti_180.png"><link data-n-head="ssr" rel="preconnect" data-hid="preconnect" href="https://fonts.gstatic.com"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://fonts.googleapis.com/css2?family=Inter:wght@400;500;700&amp;display=swap"><link data-n-head="ssr" rel="stylesheet" data-hid="roboto_font" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://g.nh.ee/m/portal-root/delfi-main-scss.139764.css"><link data-n-head="ssr" rel="canonical" href="https://www.delfi.ee/artikkel/93040733/joakim-helenius-lahkus-isamaast-ja-liitust-eesti-200ga" data-hid="canonical"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="nuxt-jsonld-bd1f4d2e" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://www.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Delfi"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Eesti suurim uudisteportaal, mis koondab endas Eesti ja välisuudised, krimiuudised, arvamuslood, ilmainfo ning palju muud"
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-969e8ba6" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://www.delfi.ee//artikkel/93040733/joakim-helenius-lahkus-isamaast-ja-liitust-eesti-200ga",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.delfi.ee//artikkel/93040733/joakim-helenius-lahkus-isamaast-ja-liitust-eesti-200ga"
  },
  "headline": "Joakim Helenius lahkus Isamaast ja liitust Eesti 200ga",
  "description": "Joakim Helenius lahkus Isamaast ning liitus erakonnaga Eesti 200, mis ettevõtja sõnul sobib paremini kokku tema mõttemaailmaga.",
  "articleSection": "Eesti",
  "commentCount": 27,
  "discussionUrl": "https://www.delfi.ee//artikkel/93040733/joakim-helenius-lahkus-isamaast-ja-liitust-eesti-200ga/kommentaarid",
  "datePublished": "2021-04-05T02:57:59.000Z",
  "dateModified": "2021-04-05T02:57:59.000Z",
  "keywords": [
    "Joakim Helenius",
    "Trigon Capital",
    "Eesti 200",
    "Kristina Kallas",
    "Isamaa"
  ],
  "author": {
    "@type": "Person",
    "name": "Delfi"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi",
    "logo": {
      "@type": "ImageObject",
      "url": "https://h.delfi.ee/g/og/delfi_1200x628.png"
    }
  },
  "image": [
    "https://g.nh.ee/images/pix/joakim-helenius-93040747.jpg"
  ]
}
</script><link rel="preload" href="https://g.nh.ee/m/portal-root/runtime.139764.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/commons/app.139764.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/app.139764.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/app.139764.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/app.139764.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/app.139764.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.139764.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.139764.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/ArticleBase.139764.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article.139764.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/page/Article/page/Issue.139764.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.139764.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.139764.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/vendors/app.139764.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/app.139764.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.139764.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.139764.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><div class="C-banner C-banner--interstitial"><!----></div> <!----> <!----> <header><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://www.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Delfi
                  </a></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajalehed</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajakirjad</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://www.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">
                        Saada vihje
                      </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">
                        Kontakt
                      </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-header-menu__item-content">
                        Reklaam
                      </a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button C-button"><!----><!----><i class="C-button__icon"><svg viewBox="0 0 5 8" width="5" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M4.065 0L.006 4l4.059 3.999.929-.902L1.85 4 4.994.902z" fill-rule="evenodd"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><img src="https://h.delfi.ee/g/l/svg/delfi.svg" alt="Delfi"> <!----></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://rus.delfi.ee " target="_self" class="C-header-menu__item-content">
                    RUS
                  </a></li><li><a href="https://arileht.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Ärileht
                  </a></li><li><a href="https://sport.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Sport
                  </a></li><li><a href="https://kroonika.delfi.ee " target="_self" class="C-header-menu__item-content">
                    Kroonika
                  </a></li><li><a href="https://naistekas.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Naistekas
                  </a></li><li><a href="https://epl.delfi.ee " target="_self" class="C-header-menu__item-content">
                    Eesti Päevaleht
                  </a></li><li><a href="https://maaleht.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Maaleht
                  </a></li><li><a href="https://ekspress.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Ekspress
                  </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><li class="C-header-actions__item U-display-lg-none" style="display:none;"><a href="https://rus.delfi.ee?utm_source=delfi_ru&amp;utm_medium=header_button&amp;utm_campaign=Rus-est" target="_self" class="C-header-actions__button C-header-actions__button--special-link C-button C-button--size-auto"><!----><span class="C-button__content">
        RUS
      </span><!----></a></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-lg-none" style="display:none;"></li> <!----> <li class="C-header-actions__item U-display-lg-none"><div class="C-social-tooltip C-header-actions__button"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="12" height="17" fill="none" stroke="#050F19" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M2.535.923h6.93c.89 0 1.612.734 1.612 1.641v13.128l-5.07-2.685-5.084 2.685V2.564c0-.907.721-1.64 1.612-1.64z" stroke-width="1.3" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li> <li class="C-header-actions__item"><a href="https://lehed.delfi.ee/products/delfi-kogupakett?type=paber&amp;utm_source=Delfi&amp;utm_medium=telli_button" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----><span class="C-button__content">
      Telli
    </span><!----></a></li> <li class="C-header-actions__item"><button type="button" class="C-header-actions__button C-header-actions__button--login U-display-none U-display-lg-block C-button C-button--size-auto"><!----><span class="C-button__content">
        Logi sisse
      </span><!----></button> <button type="button" class="C-header-actions__button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" stroke="none"><path d="M4.802 15.037c.52-1.155 2.124-1.987 3.973-1.987 1.85 0 3.454.832 3.973 1.987a7.373 7.373 0 01-7.946 0M1.35 8.775c0-4.094 3.33-7.425 7.425-7.425 4.094 0 7.425 3.33 7.425 7.425a7.4 7.4 0 01-2.374 5.428c-.842-1.49-2.785-2.503-5.051-2.503s-4.208 1.013-5.05 2.503A7.4 7.4 0 011.35 8.775m16.2 0C17.55 3.937 13.613 0 8.775 0 3.937 0 0 3.937 0 8.775c0 2.9 1.42 5.468 3.595 7.067.011.009.023.019.036.027a8.714 8.714 0 0010.288 0c.014-.008.025-.018.036-.027 2.175-1.599 3.595-4.167 3.595-7.067"/><path d="M8.775 4.95A2.027 2.027 0 006.75 6.975C6.75 8.092 7.658 9 8.775 9A2.027 2.027 0 0010.8 6.975 2.027 2.027 0 008.775 4.95m0 5.4A3.379 3.379 0 015.4 6.975 3.379 3.379 0 018.775 3.6a3.379 3.379 0 013.375 3.375 3.379 3.379 0 01-3.375 3.375"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-none U-display-lg-block"></li> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M11.713 11.714a6.275 6.275 0 110-8.875 6.275 6.275 0 010 8.875zM15 15l-3.287-3.286" stroke-width="1.5" fill="none" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----></div> <nav id="C-header-menu--delfi-menuu" class="C-header-menu C-header-menu--bottom U-display-none U-display-lg-block"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="/viimased" class="C-header-menu__item-content">
                    Kõik uudised
                  </a></li><li><a href="/kategooria/123/valismaa" class="C-header-menu__item-content">
                    Maailm
                  </a></li><li><a href="/kategooria/120/eesti" class="C-header-menu__item-content">
                    Eesti
                  </a></li><li><a href="/kategooria/1727246/krimi" class="C-header-menu__item-content">
                    Krimi
                  </a></li><li><a href="https://epl.delfi.ee/kategooria/67583634/arvamus" target="_self" class="C-header-menu__item-content">
                    Arvamus
                  </a></li><li><a href="https://forte.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Forte
                  </a></li><li><a href="https://lood.delfi.ee/" target="_self" class="C-header-menu__item-content">
                    Delfi Lood
                  </a></li><li><a href="https://tv.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Delfi TV
                  </a></li><li><a href="https://tasku.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Podcastid
                  </a></li><li><a href="https://elamus.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Elamus
                  </a></li></ul></div> <!----></div></div></div></div></nav></header> <div class="C-banner C-banner--scroller"><!----></div> <div class="C-banner C-banner--floating"><!----></div> <main class="main-wrapper"><div><div id="article-93040733" data-fetch-key="0" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategooria/120/eesti">Eesti</a></div> <div class="C-article-info__publish-date U-float-right">05.04.2021, 05:57</div> <br clear="all"> <h1 class="C-article-info__title">Joakim Helenius lahkus Isamaast ja liitust Eesti 200ga</h1> <a href="/artikkel/93040733/joakim-helenius-lahkus-isamaast-ja-liitust-eesti-200ga/kommentaarid" class="C-article-info__comments-count">(27)
    </a> <!----> <!----> <!----> <div class="G-row U-justify-content-between U-align-items-center C-article-info-ribbon"><div class="G-col-md-8"><div class="C-article__authors"><a href="/autor/73815339" class="C-article-author"><div class="C-article-author__picture C-article-author__picture--icon"><i><svg xmlns="http://www.w3.org/2000/svg" width="22" height="26" viewBox="0 0 22 26"> <path fill-rule="evenodd" d="M21.383 18.904c-2.006 3.823-5.898 6.416-10.372 6.416S2.644 22.727.638 18.904a1.525 1.525 0 0 1 .156-1.664c.788-.96 1.72-1.807 2.768-2.509.645-.432 1.485-.411 2.085.086a8.365 8.365 0 0 0 5.364 1.953 8.367 8.367 0 0 0 5.364-1.953c.599-.497 1.439-.518 2.084-.086a12.764 12.764 0 0 1 2.768 2.509c.38.464.437 1.128.156 1.664zM11.011 14.87c-3.758 0-6.805-3.177-6.805-7.095C4.206 3.856 7.253.68 11.011.68c3.758 0 6.804 3.176 6.804 7.095 0 3.918-3.046 7.095-6.804 7.095z"/> </svg> </i></div> <div class="C-article-author__description"><div class="C-article-author__name"><strong><!---->Delfi
      </strong></div> <!----></div></a></div></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button C-button--size-default"><!----><span class="C-button__content"><span>18</span></span><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="12" height="17" fill="none" stroke="#050F19" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M2.535.923h6.93c.89 0 1.612.734 1.612 1.641v13.128l-5.07-2.685-5.084 2.685V2.564c0-.907.721-1.64 1.612-1.64z" stroke-width="1.3" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--full"><div class="C-article-info-cover__picture C-fragment-picture C-lazy-image-wrapper"><div class="C-lazy-image"><picture><!----><!----><source media="(min-width: 576px)" srcset="https://g.nh.ee/images/pix/1600x914/2G6s4yi3KPk/joakim-helenius-93040741.jpg?up=1"><img src="https://g.nh.ee/images/pix/1600x914/2G6s4yi3KPk/joakim-helenius-93040741.jpg?up=1" loading="lazy" alt="Trigon Capitali asutaja Joakim Helenius."></picture></div></div> <div class="C-fragment-picture__info"><div class="C-fragment-picture__caption">Trigon Capitali asutaja Joakim Helenius.</div> <div class="C-fragment-picture__source">Foto: Martin Ahven, Õhtuleht</div></div></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-5d8cf962><div class="G-row U-align-items-center G-no-gutters" data-v-5d8cf962><div class="G-col" data-v-5d8cf962><!----> <!----></div> <!----></div></div> <!----> <div class="C-fragment-html C-article-info__lead C-fragment--html"><a href="https://www.delfi.ee/teemalehed/joakim-helenius" title="Joakim Helenius" class="ttl_link textTag_57875798" target="_blank">Joakim Helenius</a> lahkus Isamaast ning liitus erakonnaga <a href="https://www.delfi.ee/teemalehed/eesti-200" title="Eesti 200" class="ttl_link textTag_81976119" target="_blank">Eesti 200</a>, mis ettevõtja sõnul sobib paremini kokku tema mõttemaailmaga.</div> <!----></div></div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><p>"<a href="https://www.delfi.ee/teemalehed/isamaa" title="Isamaa" class="ttl_link textTag_71040879" target="_blank">Isamaa</a> ja Parempoolsed on täis häid inimesi ja soovin nendele edu. Minu progressiivne mõttemaailm sobib aga paremini kokku Eesti 200 põhimõtetega, mis on ka põhjus, miks olen oma otsused teinud," põhjendas Helenius lahkumist erakonnast Isamaa ja selle liikmeühendusest Parempoolsed.</p></div><div class="C-fragment-html C-fragment--html"><p>Eesti 200 teatel hakkab Helenius koos erakonnaliikmetega arendama partei majanduspoliitilist programmi ning kõneisikuna kujuneb tema ülesandeks Eesti tuleviku jaoks oluliste majanduspoliitiliste reformide selgitamine.</p></div><div class="C-fragment-html C-fragment--html"><p>Heleniuse sõnul ei ole täna maailma ja Eesti poliitikas toimuvat võimalik tegevusetult pealt vaadata. "Paremäärmuslikud jõud on saanud tugevamaks argumendiga, et liberaalne demokraatia ja avatud ühiskond ei toimi ning peaksime ajas tagasi minema suletud rahvusriigi suunas. Vasakäärmuslikud jõud argumenteerivad, et ühiskonnal on vaja nende välja pakutud poliitkorrektsust, mis tähendab, et inimestelt võetakse ära õigus oma mõtted välja öelda, kui need ei sobi vasakpoolsete arvamustega," märkis ta.</p></div><div class="C-fragment-html C-fragment--html"><p>Mõistliku poliitilise dialoogi puudumine viib Heleniuse kinnitusel suurte lõhedeni ühiskonnas. "Kui see tendents jätkub, on meie demokraatia ohus <span style="color: #202122; font-family: sans-serif;">–</span> nagu on näha Ungaris ja Poolas <span style="color: #202122; font-family: sans-serif;">–</span> ning selliste arengute vastu tuleb seista iga hinnaga," lisas ta.</p></div><div class="C-banner C-banner--mobile" style="display:none;"><!----></div><div class="C-fragment-html C-fragment--html"><p>"Usun, et riigil on vaja sügavaid reforme, mis annaksid meie inimestele riigiteenuste osas suurema valikuvabaduse, mis omakorda aitaks muuta ka riigiaparaati väiksemaks ja efektiivsemaks. Personaalne riik, mis kasutab ära kõiki IT-sektori võimalusi, suudab paremini aidata ühiskonna nõrgemaid ja nii saame vähendada ka ühiskonna lõhestumist," selgitas Helenius.</p></div><div class="C-fragment-html C-fragment--html"><p>Tema sõnul on parlamendivälise erakonna Eesti 200 tulevikuvisioon ja soov seda ellu viia parim rohi ühiskonda hullutava äärmusliku poliitika vastu.</p></div><div class="C-fragment-html C-fragment--html"><p>Eesti 200 esimehe <a href="https://www.delfi.ee/teemalehed/kristina-kallas-0" title="Kristina Kallas" class="ttl_link textTag_68312573" target="_blank">Kristina Kallase</a> sõnul on Joakim Heleniuse liitumine erakonnale suurepärane uudis. "Minu jaoks on Joakim Heleniuse puhul tegemist inimesega, kes näeb pikalt ette, visioneerib ja julgeb vajadusel teha suuri muutusi. Muutustest rääkimisel on võimalik neil järel lohiseda, nagu tänase Eesti juhtimisega on läinud, või võtta selge juhtroll nende vedamisel. Just viimast usume meie Eesti 200s ja see usk tõi meid kokku ka Joakim Heleniusega," sõnas Kallas.</p></div> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><p>Soomerootslasest suurinvestor Joakim Helenius on Eestis tegutsenud 1992. aastast. Ta on 28 aastat juhtinud investeerimisfirmat <a href="https://www.delfi.ee/teemalehed/trigon-capital" title="Trigon Capital" class="ttl_link textTag_71667449" target="_blank">Trigon Capital</a>. Mullu suvel liitus ta Isamaaga ning lubas asuda taotlema Eesti kodakondsust.</p></div> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><div class="G-col-md-8 G-col-md-8 U-text-center U-text-lg-left"><a href="/artikkel/93040733/joakim-helenius-lahkus-isamaast-ja-liitust-eesti-200ga/kommentaarid" class="C-article-body-bottom__comment C-article-body-bottom__comment--write C-button C-button--primary C-button--size-auto"><!----><span class="C-button__content">
        Kommenteeri
      </span><!----></a> <a href="/artikkel/93040733/joakim-helenius-lahkus-isamaast-ja-liitust-eesti-200ga/kommentaarid" class="C-article-body-bottom__comment C-article-body-bottom__comment--read C-button C-button--size-auto"><!----><span class="C-button__content">
        Loe kommentaare <span class="U-color-link-1">(27)</span></span><!----></a></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button C-button--size-default"><!----><span class="C-button__content"><span>18</span></span><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="12" height="17" fill="none" stroke="#050F19" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M2.535.923h6.93c.89 0 1.612.734 1.612 1.641v13.128l-5.07-2.685-5.084 2.685V2.564c0-.907.721-1.64 1.612-1.64z" stroke-width="1.3" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div> </div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div></div></div></div> <!----></div></div></main> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_self" class="C-footer-menu__item-content">
                Reklaam
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_self" class="C-footer-menu__item-content">
                Kontakt
              </a></li><li><a href="https://lehed.delfi.ee/products/delfi-kogupakett?utm_source=Delfi&amp;utm_medium=footer_tellimine" target="_self" class="C-footer-menu__item-content">
                Tellimine
              </a></li><li><a href="https://www.ekspressmeedia.ee/partnerile/andmekaitse/uldtingimused/" target="_self" class="C-footer-menu__item-content">
                Üldtingimused
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/" target="_self" class="C-footer-menu__item-content">
                Tööpakkumised
              </a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href="https://www.facebook.com/delfi.ee" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><!----></li><li><a href="https://www.instagram.com/delfi.ee/" target="_blank" class="C-social-links__link C-social-links__link--instagram U-display-block"><i class="U-display-block"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16"><g fill-rule="evenodd" stroke="none" viewBox="0 0 16 16"><path d="M7.997.005c-2.172 0-2.444.01-3.297.048-.85.039-1.432.174-1.94.372a3.926 3.926 0 00-1.417.922 3.926 3.926 0 00-.922 1.417c-.198.509-.333 1.09-.372 1.941C.01 5.558 0 5.831 0 8.003s.01 2.444.048 3.297c.039.851.174 1.432.372 1.941.204.526.478.972.922 1.417.445.444.89.718 1.417.922.509.198 1.09.333 1.941.372.853.039 1.125.048 3.297.048s2.445-.01 3.298-.048c.851-.039 1.432-.174 1.941-.372a3.926 3.926 0 001.417-.922c.444-.445.718-.89.922-1.417.198-.509.333-1.09.372-1.941.039-.853.048-1.125.048-3.297s-.01-2.445-.048-3.298c-.039-.851-.174-1.432-.372-1.941a3.926 3.926 0 00-.922-1.417 3.926 3.926 0 00-1.417-.922c-.509-.198-1.09-.333-1.941-.372-.853-.039-1.126-.048-3.298-.048zm0 1.441c2.136 0 2.389.008 3.232.047.78.035 1.203.166 1.485.275.373.145.64.318.92.598.28.28.453.547.598.92.11.282.24.705.275 1.485.039.843.047 1.096.047 3.232 0 2.135-.008 2.388-.047 3.231-.035.78-.166 1.203-.275 1.485-.145.374-.318.64-.598.92a2.48 2.48 0 01-.92.598c-.282.11-.705.24-1.485.275-.843.039-1.096.047-3.232.047-2.135 0-2.388-.008-3.231-.047-.78-.035-1.203-.165-1.485-.275a2.472 2.472 0 01-.92-.598 2.472 2.472 0 01-.598-.92c-.11-.282-.24-.705-.275-1.485-.039-.843-.047-1.096-.047-3.231 0-2.136.008-2.389.047-3.232.035-.78.165-1.203.275-1.485a2.48 2.48 0 01.598-.92c.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.275.843-.039 1.096-.047 3.231-.047z"/><path d="M7.997 10.668a2.665 2.665 0 110-5.33 2.665 2.665 0 010 5.33zm0-6.772a4.106 4.106 0 100 8.213 4.106 4.106 0 100-8.213zm5.229-.163a.96.96 0 11-1.92 0 .96.96 0 011.92 0"/></g></svg> </i></a></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2021 Ekspress Meedia AS
              </span></li><li><a href="mailto:info@ekspressmeedia.ee" target="_self" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/portal-root/runtime.139764.js" defer></script><script src="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.139764.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/ArticleBase.139764.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/Article.139764.js" defer></script><script src="https://g.nh.ee/m/portal-root/vendors/page/Article/page/Issue.139764.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/Article/page/Issue.139764.js" defer></script><script src="https://g.nh.ee/m/portal-root/commons/app.139764.js" defer></script><script src="https://g.nh.ee/m/portal-root/vendors/app.139764.js" defer></script><script src="https://g.nh.ee/m/portal-root/app.139764.js" defer></script>
  </body>
</html>
