
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>USA sünagoogitulistamises jättis elu 11 ja sai vigastada veel kuus inimest, tulistaja on vahi all
 - DELFI
</title>
	


			
	
										
		<meta property="og:image" content="https://g2.nh.ee/images/pix/85f215bd49d3a3df2b-84139034.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="USA sünagoogitulistamises jättis elu 11 ja sai vigastada veel kuus inimest, tulistaja on vahi all">

	

<meta property="og:url" content="http://www.delfi.ee/a/84138322">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Delfi" />
<meta property="og:description" content="USA-s Pittsburghi linnas asuvas sünagoogis avas jutluse ajal tule anti-semitistlike kommentaare teinud mees. 12 inimest sai vigastada, CNN teatab kümnest hukkunust.">
<meta property="article:published_time" content="1540660537">



				
	<meta name="description" content="USA-s Pittsburghi linnas asuvas sünagoogis avas jutluse ajal tule anti-semitistlike kommentaare teinud mees. 12 inimest sai vigastada, CNN teatab kümnest hukkunust. - DELFI" />


<link rel="image_src" href="https://g2.nh.ee/images/pix/85f215bd49d3a3df2b-84139034.jpg">
<link rel="canonical" href="http://www.delfi.ee/news/paevauudised/valismaa/usa-sunagoogitulistamises-jattis-elu-11-ja-sai-vigastada-veel-kuus-inimest-tulistaja-on-vahi-all?id=84138322" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.delfi.ee/article.php?id=84138322">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="84138322"/>
<meta property="og:article:author" content="Marianne Ubaleht; Heliis Nemsitsveridze"/>
<meta name="cXenseParse:recs:publishtime" content="2018-10-27T20:15:37+0300"/>
<meta name="cXenseParse:recs:category" content="news/paevauudised/valismaa"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Delfi"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="www.DELFI.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Delfi, Päevauudised, Maailm" />
<!--<meta name="msapplication-config" content="/browserconfig.xml" />-->
<meta name="application-name" content="www.delfi.ee"/>
<link rel="Shortcut Icon" href="https://g2.nh.ee/g/i/favicon2.ico">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Kõik uudised" href="http://feeds2.feedburner.com/delfiuudised">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Eesti" href="http://feeds2.feedburner.com/delfieesti">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Arvamus" href="http://feeds2.feedburner.com/delfiarvamus">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Maailm" href="http://feeds2.feedburner.com/delfimaailm">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Majandus" href="http://feeds2.feedburner.com/delfimajandus">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; 110 - 112" href="http://feeds2.feedburner.com/delfi110-112">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="http://feeds2.feedburner.com/delfisport">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi.scss,lib.scss,partners.css&amp;1539073237">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1535457974">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1537361896"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1540303629"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkYWlseW5ld3MiLCJfY2F0X0lEIjoiMTIzIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MTAyODE0IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJkZWxmaSJ9LCJzaWciOiI5N2U5M2I4ZDA3YjcwNDRmY2NmODI0NzRmN2RhNTEwNSJ9')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["delfi_paevauudised","delfi_valismaa","delfi_84138322","delfi_article","article_84138322","channel_delfi","source_19570516"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=1;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-delfi" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<h1 class="screen-off">DELFI - Värsked uudised Eestist ja välismaalt</h1><script type="text/javascript">
var pp_gemius_identifier = new String('zU.rqWNQi.4t24NLgaoTCcUXfZWZi0e239qGPE.tB7D.f7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["delfi_paevauudised","delfi_valismaa","delfi_84138322","delfi_article","article_84138322","channel_delfi","source_19570516"],
			mkv: {"channel":"delfi"}		});
	}
	</script>
	</div>
	
	
<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">P, 28.&nbsp;oktoober</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">3&deg;</a><div class="dweather2-img-14 dw05d"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="28.10.2017" class="header-search__input">
							<input type="hidden" name="tod" value="28.10.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/delfi_.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item navigation__item--selected" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://kasulik.delfi.ee/" target="_top" title="Delfi Kasulikust leiad kõik tarbija jaoks olulise">Kasulik</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_top" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=delfi" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="/archive/viimased/?ch=all" target="_top">Kõik uudised</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/paevauudised/eesti/" target="_top">Eesti</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://www.delfi.ee/news/rk2019/" target="_top"><span style="color: #E6004D">Valimised 2019</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://epl.delfi.ee/news/arvamus/" target="_top">Arvamus</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/paevauudised/valismaa/" target="_top">Maailm</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/paevauudised/krimi/" target="_top">Krimi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://www.delfi.ee/news/paevauudised/rahvahaal/" target="_top">Rahva hääl</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://www.delfi.ee/news/paevauudised/rooliseiloe/" target="_top">Roolis ei loe</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://tasku.delfi.ee/" target="_top"><span style="color: #E6004D">Delfi Tasku</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/archive/" target="_top">Arhiiv</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://kaart.otsing.delfi.ee/" target="_top">Delfi kaart</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://www.delfi.ee/z/uudiskiri/" target="_top">Uudised e-kirjaga</a></li> </ul></div>

<tag id="tag" sid="" class="screen-off"></tag>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://www.delfi.ee/news/paevauudised/valismaa/usa-sunagoogitulistamises-jattis-elu-11-ja-sai-vigastada-veel-kuus-inimest-tulistaja-on-vahi-all?id=84138322&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:140" />
<meta itemprop="datePublished" content="2018-10-27T20:15:37+0300" />
<meta itemprop="dateModified" content="2018-10-28T13:24:57+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=84138322&url=%2Fnews%2Fpaevauudised%2Fvalismaa%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">27.10.2018, 20:15</div><h1 itemprop="headline" class="article__title" data-parents="Maailm">USA sünagoogitulistamises jättis elu 11 ja sai vigastada veel kuus inimest, tulistaja on vahi all</h1>&nbsp;<a href="http://www.delfi.ee/news/paevauudised/valismaa/usa-sunagoogitulistamises-jattis-elu-11-ja-sai-vigastada-veel-kuus-inimest-tulistaja-on-vahi-all?id=84138322&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(140)</a><div class="headline__features"><span class="headline__features--title-comment">Uuendatud kell 8:00!</span></div><div class="article__info">
		
		<div class="author author--no-picture co-author"><div class="author__data"><div class="author__name"><b>Marianne Ubaleht</b></div><div class="author__info">reporter-toimetaja&nbsp;</div></div></div>
		<div class="author author--no-picture co-author"><div class="author__data"><div class="author__name"><b>Heliis Nemsitsveridze</b></div><div class="author__info">toimetaja&nbsp;</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">51</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84138322%26t%3DUSA+s%C3%BCnagoogitulistamises+j%C3%A4ttis+elu+11+ja+sai+vigastada+veel+kuus+inimest%2C+tulistaja+on+vahi+all" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DUSA+s%C3%BCnagoogitulistamises+j%C3%A4ttis+elu+11+ja+sai+vigastada+veel+kuus+inimest%2C+tulistaja+on+vahi+all%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84138322" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=84138322&url=%2Fnews%2Fpaevauudised%2Fvalismaa%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=84138322" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=84138322&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x599/OFNDJ6n6WFE/85f215bd49d3a3df2b-84139038.jpg" title="" data-title="&lt;span&gt;USA sünagoogitulistamises jättis elu 11 ja sai vigastada veel kuus inimest, tulistaja on vahi all&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;AP&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g4.nh.ee/images/pix/1000x654/2xNOHvTUQsU/85f215bd49d3a3df2b-84139038.jpg" alt="USA sünagoogitulistamises jättis elu 11 ja sai vigastada veel kuus inimest, tulistaja on vahi all" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">AP</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	USA-s Pittsburghi linnas asuvas sünagoogis avas jutluse ajal tule anti-semitistlike kommentaare teinud mees. 12 inimest sai vigastada, CNN teatab kümnest hukkunust.
</p>

</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-3541307909-3424" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1540303629";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3541307909-3424","mid":435609,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_84138322","delfi_article","article_84138322","channel_delfi","source_19570516"],"mkv":{"channel":"delfi","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2055412871-4513" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-4513","mid":451075,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_84138322","delfi_article","article_84138322","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Pittsburghi politsei juht Jason Lando andis teada, et hukkunud on mitmeid inimesi. Kohapeale saadeti politseiekipaažid, kelle suunas samuti tuli avati. Hetkel pole selge, kas hukkunute sekka kuulusid ka politseinikud.</p><p>Pittsburghi avaliku turvalisuse direktor Wendell Hissrich kinnitas Washington Postile ja CBS-ile, et hukkunud inimesi on 11.</p><p>Tree of Life (Elupuu) sünagoog, kus tulistamine toimus, on konservatiivne juudikogudus, kus hommikutundidel peeti sabatit. Koguduse rabi kommenteeris, et sabati ajal hoitakse sünagoogi uksi alati lahti, et huvilised saaksid siseneda. Kogukonda on iseloomustatud kui väga aktiivset ning mitmekülgset kogudust.</p><p>USA president Donald Trump avaldas Twitteris, et Pittsburghis toimunud tulistamine on arvatust tõsisem ja soovitas inimestel püsida varjus.</p><p>Kohalik ajaleht annab teada, et tulistaja oli Robert Bowersi nimeline mees, kes vahetult enne tule avamist hüüdis "kõik juudid peavad surema,". Bowers on varasemalt Twitteris jaganud juudivastaseid vihaõhutavaid pilte ning avaldanud arvamust, et juudid on USA ühiskonnas probleemiks. Ta võeti vahi alla.</p><p>President Trump andis laupäeva õhtul austusavaldusena tulistamisohvritele käsu langetada USA lipud rünnaku järel poolde vardasse. Otsus puudutab riigilippe Valges Majas, sõjaväerajatistes, riigi- ja omavalitsusasutustes, mereväebaasides ja laevadel. Lipud jäävad poolde vardasse 1. novembrini.</p><p>Trumpil on plaanis ka kampaaniaüritused Illinois' ja Indiana osariikides ning avaldas esialgu, et plaanib esimese neist ära jätta. Hiljem otsustas president see siiski korraldada. "Kurjusel ei tohi lasta meie elusid ja päevakajasid mõjutada," sõnas Trump USA meediale.</p><div class="customcode-embed_code"><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Events in Pittsburgh are far more devastating than originally thought. Spoke with Mayor and Governor to inform them that the Federal Government has been, and will be, with them all the way. I will speak to the media shortly and make further statement at Future Farmers of America.</p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1056220576098992129?ref_src=twsrc%5Etfw">October 27, 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

	</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://www.delfi.ee/news/paevauudised/valismaa/usa-sunagoogitulistamises-jattis-elu-11-ja-sai-vigastada-veel-kuus-inimest-tulistaja-on-vahi-all?id=84138322" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.delfi.ee%2Fa%2F84138322&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="USA sünagoogitulistamises jättis elu 11 ja sai vigastada veel kuus inimest, tulistaja on vahi all" data-url="http://www.delfi.ee/a/84138322" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://www.delfi.ee/" class="article-info__source-logo">
				<img src="http://g1.nh.ee/images/pix/file71735735_file71085187-delfi-source.png" alt="www.DELFI.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=84138322" />
	
	
					
				
		</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://www.delfi.ee/news/paevauudised/valismaa/usa-sunagoogitulistamises-jattis-elu-11-ja-sai-vigastada-veel-kuus-inimest-tulistaja-on-vahi-all?id=84138322&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(42)</span></a>
							<a href="javascript:void(1);" data-href="http://www.delfi.ee/news/paevauudised/valismaa/usa-sunagoogitulistamises-jattis-elu-11-ja-sai-vigastada-veel-kuus-inimest-tulistaja-on-vahi-all?id=84138322&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(98)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://www.delfi.ee/news/paevauudised/valismaa/usa-sunagoogitulistamises-jattis-elu-11-ja-sai-vigastada-veel-kuus-inimest-tulistaja-on-vahi-all?id=84138322&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://www.delfi.ee/news/paevauudised/valismaa/usa-sunagoogitulistamises-jattis-elu-11-ja-sai-vigastada-veel-kuus-inimest-tulistaja-on-vahi-all?id=84138322&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=1" data-regcount="42">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://www.delfi.ee/news/paevauudised/valismaa/usa-sunagoogitulistamises-jattis-elu-11-ja-sai-vigastada-veel-kuus-inimest-tulistaja-on-vahi-all?id=84138322&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://www.delfi.ee/news/paevauudised/valismaa/usa-sunagoogitulistamises-jattis-elu-11-ja-sai-vigastada-veel-kuus-inimest-tulistaja-on-vahi-all?id=84138322&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://www.delfi.ee/news/paevauudised/valismaa/usa-sunagoogitulistamises-jattis-elu-11-ja-sai-vigastada-veel-kuus-inimest-tulistaja-on-vahi-all?id=84138322&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimaailm+%28DELFI+%3E+Maailm%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="84138322" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="84138322" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://www.delfi.ee/news/paevauudised/valismaa/usa-sunagoogitulistamises-jattis-elu-11-ja-sai-vigastada-veel-kuus-inimest-tulistaja-on-vahi-all?id=84138322" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-46272119-2529" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-46272119-2529","mid":435609,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_84138322","delfi_article","article_84138322","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2055412871-5718" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-5718","mid":451075,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_84138322","delfi_article","article_84138322","channel_delfi","source_19570516","after_comment_form"],"mkv":{"channel":"delfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://tv.delfi.ee/uudised/paevauudised/video-politsei-teeb-sokireklaami-vahele-jaanud-kiiruseuletajatel-soovitatakse-elundidoonoriks-hakata?id=84121146">VIDEO | Politsei teeb šokireklaami: vahele jäänud kiiruseületajatel soovitatakse elundidoonoriks hakata</a></h1>
						<div class="article__date">28.10.2018</div>
					</div>
		<a href="http://tv.delfi.ee/uudised/paevauudised/video-politsei-teeb-sokireklaami-vahele-jaanud-kiiruseuletajatel-soovitatakse-elundidoonoriks-hakata?id=84121146" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/PzuMd9zIyg4/elundidoonor-organidoonor-politsei-turundus-sokireklaam-84126694.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://tv.delfi.ee/uudised/paevauudised/video-politsei-teeb-sokireklaami-vahele-jaanud-kiiruseuletajatel-soovitatakse-elundidoonoriks-hakata?id=84121146" class="headline__lead">Politsei jagab neljapäevastvahele jäänud tõsisematele kiiruseületajatele reklaamlehti, mis soovitavad tervise infosüsteemis ennast elundidoonorina registreerida.</a>
		<div class="headline__bottom-links">
			<a href="http://tv.delfi.ee/uudised/paevauudised/video-politsei-teeb-sokireklaami-vahele-jaanud-kiiruseuletajatel-soovitatakse-elundidoonoriks-hakata?id=84121146" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Politsei+teeb+%C5%A1okireklaami%3A+vahele+j%C3%A4%C3%A4nud+kiiruse%C3%BCletajatel+soovitatakse+elundidoonoriks+hakata%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84121146" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84121146%26t%3DVIDEO+%7C+Politsei+teeb+%C5%A1okireklaami%3A+vahele+j%C3%A4%C3%A4nud+kiiruse%C3%BCletajatel+soovitatakse+elundidoonoriks+hakata" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84121146&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/valismaa/usa-sunagoogitapja-antisemiit-kes-vihkas-trumpi-sest-trump-ei-vihka-juute?id=84142272">USA sünagoogitapja: antisemiit, kes vihkas Trumpi... sest Trump ei vihka juute</a></h1>
						<div class="article__date">28.10.2018</div>
					</div>
		<a href="http://www.delfi.ee/news/paevauudised/valismaa/usa-sunagoogitapja-antisemiit-kes-vihkas-trumpi-sest-trump-ei-vihka-juute?id=84142272" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/2Xcfwk9jH6M/785be5bd59bb004b1a-84142324.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/paevauudised/valismaa/usa-sunagoogitapja-antisemiit-kes-vihkas-trumpi-sest-trump-ei-vihka-juute?id=84142272" class="headline__lead">Mees, kes lasi laupäeva hommikul Pittsburghi sünagoogis maha 11 inimest, on neonats, kes kirjutas internetiavarustesse postitusi juutide tapmisest – ja sõimas president Donald Trumpi, sest ta ei olnud piisavalt antisemiitlik.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/paevauudised/valismaa/usa-sunagoogitapja-antisemiit-kes-vihkas-trumpi-sest-trump-ei-vihka-juute?id=84142272" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DUSA+s%C3%BCnagoogitapja%3A+antisemiit%2C+kes+vihkas+Trumpi...+sest+Trump+ei+vihka+juute%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84142272" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84142272%26t%3DUSA+s%C3%BCnagoogitapja%3A+antisemiit%2C+kes+vihkas+Trumpi...+sest+Trump+ei+vihka+juute" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84142272&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
<div class="bl_sep"></div>
<iframe
	src="javascript:'';"
	allowtransparency="true"
	webkitallowfullscreen=""
	mozallowfullscreen=""
	allowfullscreen=""
	marginwidth="0"
	marginheight="0"
	hspace="0"
	vspace="0"
	scrolling="no"
	frameborder="0"
	width="300"
	height="600"
	tabindex="-1"
	id="adnet-rtb-7246"
	name="adnet-rtb-7246"
></iframe>
<script>
(function(){
	/*
	%%c1;cpdir
	*/
	var iframe = document.getElementById('adnet-rtb-7246');
	if (!iframe) {return;}
	var win = iframe.contentWindow;
	if (!win) {return;}
	var doc = win.document;
	if (!doc) {return;}
	doc.open();
	doc.write("<!doctype html>\r\n<html>\r\n<head>\r\n\t<title>.<\/title>\r\n\r\n<\/head>\r\n<body>\r\n\r\n<!-- head part -->\r\n<script async src=\"https:\/\/keytarget.adnet.lt\/stable\/keytarget.min.js?id=delfi_ee\"><\/script>\r\n<script>\r\n  window.adnet = window.adnet || [];\r\n  window.adnet.push(['DEE_300x600_03', '23749.9.3.3']);\r\n<\/script>\r\n\r\n<!-- body part -->\r\n<div id='DEE_300x600_03' style='margin:0px;width:300px;height:600px;background:url(https:\/\/banners.adnetmedia.lt\/creatives\/Spinner200px.gif) center center no-repeat;background-color:#fafafa;'><\/div>");
	doc.close();
})();
</script>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-1256" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-1256","mid":451075,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_84138322","delfi_article","article_84138322","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/krimi/fotod-vabaduse-valjakul-jai-valismaalasest-jalakaija-takso-alla?id=84141392">FOTOD | Vabaduse väljakul jäi välismaalasest jalakäija takso alla, politsei hoiatab purjus piduliste eest</a></h1>
						<div class="article__date">28.10.2018</div>
					</div>
		<a href="http://www.delfi.ee/news/paevauudised/krimi/fotod-vabaduse-valjakul-jai-valismaalasest-jalakaija-takso-alla?id=84141392" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/gQK00n7vDUY/445815bd570126dcdb-84141472.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/paevauudised/krimi/fotod-vabaduse-valjakul-jai-valismaalasest-jalakaija-takso-alla?id=84141392" class="headline__lead">Kell 00.21 teatati, et Vabaduse väljaku ristmiku juures on toimunud liiklusõnnetus. Pealtnägija ütluste kohaselt jooksis 40-aastane meesterahvas punase tulega üle tee ning sai sõiduautolt löögi.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/paevauudised/krimi/fotod-vabaduse-valjakul-jai-valismaalasest-jalakaija-takso-alla?id=84141392" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+Vabaduse+v%C3%A4ljakul+j%C3%A4i+v%C3%A4lismaalasest+jalak%C3%A4ija+takso+alla%2C+politsei+hoiatab+purjus+piduliste+eest%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84141392" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84141392%26t%3DFOTOD+%7C+Vabaduse+v%C3%A4ljakul+j%C3%A4i+v%C3%A4lismaalasest+jalak%C3%A4ija+takso+alla%2C+politsei+hoiatab+purjus+piduliste+eest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84141392&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F564552%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindaja" label="Klienditeenindaja"><div class="job"><abbr title="Klienditeenindaja">Klienditeenindaja</abbr></br><span>4.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F564548%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Pagar" label="Pagar"><div class="job"><abbr title="Pagar">Pagar</abbr></br><span>950.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F564520%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Taksojuht" label="Taksojuht"><div class="job"><abbr title="Taksojuht">Taksojuht</abbr></br><span>2000.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F564505%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Tootmistööline viimistlusosakonda" label="Tootmistööline viimistlusosakonda"><div class="job"><abbr title="Tootmistööline viimist&#8230;">Tootmistööline viimist&#8230;</abbr></br><span>8.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F564504%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Metsamasina operaator" label="Metsamasina operaator"><div class="job"><abbr title="Metsamasina operaator">Metsamasina operaator</abbr></br><span>3500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F564420%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Seller - consultant / müüja - konsultant" label="Seller - consultant / müüja - konsultant"><div class="job"><abbr title="Seller - consultant / &#8230;">Seller - consultant / &#8230;</abbr></br><span>5.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F564475%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Turvatöötaja pärnusse, töötasu alates 520 eurot kuus (lisaks preemiad; ületunnid 1,5-kordselt)" label="Turvatöötaja pärnusse, töötasu alates 520 eurot kuus (lisaks preemiad; ületunnid 1,5-kordselt)"><div class="job"><abbr title="Turvatöötaja pärnusse,&#8230;">Turvatöötaja pärnusse,&#8230;</abbr></br><span>700.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F564470%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Vanemklienditeenindaja solaris toidupoodi" label="Vanemklienditeenindaja solaris toidupoodi"><div class="job"><abbr title="Vanemklienditeenindaja&#8230;">Vanemklienditeenindaja&#8230;</abbr></br><span>820.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F564460%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Rahvusvaheliste vedude autojuht" label="Rahvusvaheliste vedude autojuht"><div class="job"><abbr title="Rahvusvaheliste vedude&#8230;">Rahvusvaheliste vedude&#8230;</abbr></br><span>2300.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-3082" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-3082","mid":451075,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_84138322","delfi_article","article_84138322","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/eesti/graafik-etv-reiting-on-stabiilselt-vaike-vaatajaid-on-toonud-vaid-jalkamatsid?id=84127344">GRAAFIK | ETV+ reiting on stabiilselt väike, vaatajaid on toonud vaid jalkamatšid</a></h1>
						<div class="article__date">28.10.2018</div>
					</div>
		<a href="http://www.delfi.ee/news/paevauudised/eesti/graafik-etv-reiting-on-stabiilselt-vaike-vaatajaid-on-toonud-vaid-jalkamatsid?id=84127344" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/q4V7dl1C6E4/1291c5bd2dfb33a8e2-84127382.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/paevauudised/eesti/graafik-etv-reiting-on-stabiilselt-vaike-vaatajaid-on-toonud-vaid-jalkamatsid?id=84127344" class="headline__lead">ETV+ saabus eetrisagedusele esmakordselt 2015. aasta oktoobris. Sellest ajast alates on kanalil televaatajaid olnud stabiilselt alla ühe protsendi, ainsaks erandiks on suured jalgpallivõistlused, mida ka ETV+ üle kandnud on.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/paevauudised/eesti/graafik-etv-reiting-on-stabiilselt-vaike-vaatajaid-on-toonud-vaid-jalkamatsid?id=84127344" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DGRAAFIK+%7C+ETV%2B+reiting+on+stabiilselt+v%C3%A4ike%2C+vaatajaid+on+toonud+vaid+jalkamat%C5%A1id%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84127344" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84127344%26t%3DGRAAFIK+%7C+ETV%2B+reiting+on+stabiilselt+v%C3%A4ike%2C+vaatajaid+on+toonud+vaid+jalkamat%C5%A1id" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84127344&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/eesti/video-vaimela-moisahoone-lahvatas-leekidesse-valjakutsele-reageeriti-suurte-joududega?id=84140968">VIDEO | Väimela mõisahoone lahvatas leekidesse, väljakutsele reageeriti suurte jõududega</a></h1>
						<div class="article__date">28.10.2018</div>
					</div>
		<a href="http://www.delfi.ee/news/paevauudised/eesti/video-vaimela-moisahoone-lahvatas-leekidesse-valjakutsele-reageeriti-suurte-joududega?id=84140968" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/mAhYyM9MFA0/eb7555bd5603de27c4-84141046.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/paevauudised/eesti/video-vaimela-moisahoone-lahvatas-leekidesse-valjakutsele-reageeriti-suurte-joududega?id=84140968" class="headline__lead">Võrumaal asuv Väimela mõisahoone lahvatas täna varahommikul leekidesse.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/paevauudised/eesti/video-vaimela-moisahoone-lahvatas-leekidesse-valjakutsele-reageeriti-suurte-joududega?id=84140968" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+V%C3%A4imela+m%C3%B5isahoone+lahvatas+leekidesse%2C+v%C3%A4ljakutsele+reageeriti+suurte+j%C3%B5ududega%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84140968" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84140968%26t%3DVIDEO+%7C+V%C3%A4imela+m%C3%B5isahoone+lahvatas+leekidesse%2C+v%C3%A4ljakutsele+reageeriti+suurte+j%C3%B5ududega" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84140968&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/fc770bdf056d57f9b9b394785ce490b5.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-compass-pl-15048jsb02%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-30%</span>
				<span class="kellad_title">Meeste käekell Police COMPASS PL.15048JSB/02</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">229,- &euro;</span>
								<span class="kellad_price"> <br> 160,30 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/1667d524cf96491a2134374db8168b60.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es107002001%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES107002001</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">145,80 &euro;</span>
								<span class="kellad_price"> <br> 87,48 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/f1b8c16e2d4637d87157cdb4829d1124.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es107402002%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES107402002</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">167,40 &euro;</span>
								<span class="kellad_price"> <br> 100,44 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/260f792aa3de1cf2a917b4e8bc5790b1.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-contest-pl-14763jsu02%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-30%</span>
				<span class="kellad_title">Meeste käekell Police CONTEST PL.14763JSU/02</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">139,- &euro;</span>
								<span class="kellad_price"> <br> 97,30 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/c9de4c286464fc0d9babc1c4adfb72e1.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Full Black/Silver</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">360,- &euro;</span>
								<span class="kellad_price"> <br> 334,80 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/7696fad05f932267498637aeb9c80d65.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-esquire-x-pl-14766jsb02%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-30%</span>
				<span class="kellad_title">Meeste käekell Police ESQUIRE X PL.14766JSB/02</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">179,- &euro;</span>
								<span class="kellad_price"> <br> 125,30 &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-8823" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-8823","mid":451075,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_84138322","delfi_article","article_84138322","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/arilehe-kommentaar-eesti-vaarib-paremat-avame-eesti-pensionisaastude-turu-konkurentsile?id=84141070">ÄRILEHE KOMMENTAAR | Eesti väärib paremat. Avame Eesti pensionisäästude turu konkurentsile</a></h1>
						<div class="article__date">28.10.2018</div>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/arilehe-kommentaar-eesti-vaarib-paremat-avame-eesti-pensionisaastude-turu-konkurentsile?id=84141070" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/bSLqcCdmTho/pension-alimendid-eurod-kaed-lastetoetus-maksud-mundid-palgapaev-palga-78041848.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/arilehe-kommentaar-eesti-vaarib-paremat-avame-eesti-pensionisaastude-turu-konkurentsile?id=84141070" class="headline__lead">Indrek Neivelt tegi ettepaneku lubada Eesti pensionifondide turule Rootsi riikliku pensionifondi, Soome pensioniühistu või panna Eesti riigikassa pensionifonde juhtima. Kas see pole väheambitsioonikas?</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/arilehe-kommentaar-eesti-vaarib-paremat-avame-eesti-pensionisaastude-turu-konkurentsile?id=84141070" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%84RILEHE+KOMMENTAAR+%7C+Eesti+v%C3%A4%C3%A4rib+paremat.+Avame+Eesti+pensionis%C3%A4%C3%A4stude+turu+konkurentsile%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84141070" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84141070%26t%3D%C3%84RILEHE+KOMMENTAAR+%7C+Eesti+v%C3%A4%C3%A4rib+paremat.+Avame+Eesti+pensionis%C3%A4%C3%A4stude+turu+konkurentsile" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84141070&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe
	src="javascript:'';"
	allowtransparency="true"
	webkitallowfullscreen=""
	mozallowfullscreen=""
	allowfullscreen=""
	marginwidth="0"
	marginheight="0"
	hspace="0"
	vspace="0"
	scrolling="no"
	frameborder="0"
	width="300"
	height="600"
	tabindex="-1"
	id="adnet-rtb-5175"
	name="adnet-rtb-5175"
></iframe>
<script>
(function(){
	/*
	%%c1;cpdir
	*/
	var iframe = document.getElementById('adnet-rtb-5175');
	if (!iframe) {return;}
	var win = iframe.contentWindow;
	if (!win) {return;}
	var doc = win.document;
	if (!doc) {return;}
	doc.open();
	doc.write("<!doctype html>\r\n<html>\r\n<head>\r\n\t<title>.<\/title>\r\n\r\n<\/head>\r\n<body>\r\n\r\n<!-- head part -->\r\n<script async src=\"https:\/\/keytarget.adnet.lt\/stable\/keytarget.min.js?id=delfi_ee\"><\/script>\r\n<script>\r\n  window.adnet = window.adnet || [];\r\n  window.adnet.push(['DEE_300x600_02', '23749.9.2.3']);\r\n<\/script>\r\n\r\n<!-- body part -->\r\n<div id='DEE_300x600_02' style='margin:0px;width:300px;height:600px;background:url(https:\/\/banners.adnetmedia.lt\/creatives\/Spinner200px.gif) center center no-repeat;background-color:#fafafa;'><\/div>");
	doc.close();
})();
</script>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-6580" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-6580","mid":451075,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_84138322","delfi_article","article_84138322","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/khljokerit/khljokerit/fotod-jokerit-tallinnas-tanast-ponevusmatsi-tserepovetsiga-tuleb-tallinnasse-vaatama-hokilegend-teemu-selanne?id=84136512">FOTOD | JOKERIT TALLINNAS: Tänast põnevusmatši Tšerepovetsiga tuleb Tallinnasse vaatama hokilegend Teemu Selänne</a></h1>
						<div class="article__date">28.10.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/khljokerit/khljokerit/fotod-jokerit-tallinnas-tanast-ponevusmatsi-tserepovetsiga-tuleb-tallinnasse-vaatama-hokilegend-teemu-selanne?id=84136512" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/ChyG1acHPx4/reldbmgf2e63m07ms01-84140850.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/khljokerit/khljokerit/fotod-jokerit-tallinnas-tanast-ponevusmatsi-tserepovetsiga-tuleb-tallinnasse-vaatama-hokilegend-teemu-selanne?id=84136512" class="headline__lead">Täna kl 15 Tondiraba areenl toimuvat KHLi kohtumist Helsingi Jokerit vs Tšerepovetsi Severstal tuleb vaatama ka legendaarne Teemu Selänne, kes on NHLis enim väravaid löönud soomlane.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/khljokerit/khljokerit/fotod-jokerit-tallinnas-tanast-ponevusmatsi-tserepovetsiga-tuleb-tallinnasse-vaatama-hokilegend-teemu-selanne?id=84136512" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+JOKERIT+TALLINNAS%3A+T%C3%A4nast+p%C3%B5nevusmat%C5%A1i+T%C5%A1erepovetsiga+tuleb+Tallinnasse+vaatama+hokilegend+Teemu+Sel%C3%A4nne%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84136512" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84136512%26t%3DFOTOD+%7C+JOKERIT+TALLINNAS%3A+T%C3%A4nast+p%C3%B5nevusmat%C5%A1i+T%C5%A1erepovetsiga+tuleb+Tallinnasse+vaatama+hokilegend+Teemu+Sel%C3%A4nne" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84136512&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/tarbijakaitseamet-lisas-neli-uut-poodi-musta-nimekirja-mis-kauplustest-said-kliendid-korralikult-pugada?id=84140026">Tarbijakaitseamet lisas neli uut poodi musta nimekirja. Mis kauplustest said kliendid korralikult pügada?</a></h1>
						<div class="article__date">28.10.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/uudised/tarbijakaitseamet-lisas-neli-uut-poodi-musta-nimekirja-mis-kauplustest-said-kliendid-korralikult-pugada?id=84140026" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/jg6cX6FCRU4/raha-altkaemaks-eurod-inimkaubandus-kupeldamine-prostitutsioon-suur-su-83968258.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/tarbijakaitseamet-lisas-neli-uut-poodi-musta-nimekirja-mis-kauplustest-said-kliendid-korralikult-pugada?id=84140026" class="headline__lead">Must nimekiri täienes nelja ettevõttega, kes ei täitnud ameti otsuseid. Millest aga vaidlused üldse algasid?</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/tarbijakaitseamet-lisas-neli-uut-poodi-musta-nimekirja-mis-kauplustest-said-kliendid-korralikult-pugada?id=84140026" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTarbijakaitseamet+lisas+neli+uut+poodi+musta+nimekirja.+Mis+kauplustest+said+kliendid+korralikult+p%C3%BCgada%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84140026" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84140026%26t%3DTarbijakaitseamet+lisas+neli+uut+poodi+musta+nimekirja.+Mis+kauplustest+said+kliendid+korralikult+p%C3%BCgada%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84140026&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe
	src="javascript:'';"
	allowtransparency="true"
	webkitallowfullscreen=""
	mozallowfullscreen=""
	allowfullscreen=""
	marginwidth="0"
	marginheight="0"
	hspace="0"
	vspace="0"
	scrolling="no"
	frameborder="0"
	width="300"
	height="600"
	tabindex="-1"
	id="adnet-rtb-6051"
	name="adnet-rtb-6051"
></iframe>
<script>
(function(){
	/*
	%%c1;cpdir
	*/
	var iframe = document.getElementById('adnet-rtb-6051');
	if (!iframe) {return;}
	var win = iframe.contentWindow;
	if (!win) {return;}
	var doc = win.document;
	if (!doc) {return;}
	doc.open();
	doc.write("<!doctype html>\r\n<html>\r\n<head>\r\n\t<title>.<\/title>\r\n\r\n<\/head>\r\n<body>\r\n\r\n<!-- head part -->\r\n<script async src=\"https:\/\/keytarget.adnet.lt\/stable\/keytarget.min.js?id=delfi_ee\"><\/script>\r\n<script>\r\n  window.adnet = window.adnet || [];\r\n  window.adnet.push(['DEE_300x600_02', '23749.9.2.3']);\r\n<\/script>\r\n\r\n<!-- body part -->\r\n<div id='DEE_300x600_02' style='margin:0px;width:300px;height:600px;background:url(https:\/\/banners.adnetmedia.lt\/creatives\/Spinner200px.gif) center center no-repeat;background-color:#fafafa;'><\/div>");
	doc.close();
})();
</script>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/TKZ9EE_nepal.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590">1290 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590" target="_top">Jalgrattareis Nepalis. Kathmandust Tiibeti p&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/VDNVGD_kilimanjaro_13.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594">2490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top">Kilimanjaro vallutamine. Mägimatk Aafrika “k&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118035__personalijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/a2a0532a5816637775d4b681abdf89c1.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118035__personalijuht%3Futm_medium%3Dhot" class="ej-pos">Personalijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118035__personalijuht%3Futm_medium%3Dhot" class="ej-comp">QVALITAS ARSTIKESKUS AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118035__personalijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 31.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118038__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/d90e30a1812e8b0c552bb4354c75e8f8.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118038__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-pos">Kommunikatsioonijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118038__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-comp">INTEGRATSIOONI SIHTASUTUS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118038__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 20.11.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118043__kasutatud-autode-keskuse-juht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1d3a1b9a3ffc0452ffbc4ebb43d029bb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118043__kasutatud-autode-keskuse-juht%3Futm_medium%3Dhot" class="ej-pos">Kasutatud autode keskuse juht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118043__kasutatud-autode-keskuse-juht%3Futm_medium%3Dhot" class="ej-comp">MOLLER AUTO TALLINN (TAMMISTE ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118043__kasutatud-autode-keskuse-juht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 09.11.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118036__juhatuse-liige%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/c37016682158a4886a81d5a0315a5ac7.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118036__juhatuse-liige%3Futm_medium%3Dhot" class="ej-pos">Juhatuse liige</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118036__juhatuse-liige%3Futm_medium%3Dhot" class="ej-comp">EESTI VABAÕHUMUUSEUM</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118036__juhatuse-liige%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 09.11.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118019__peadirektor%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/35ad4230560db26823a0d64f0fb9758d.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118019__peadirektor%3Futm_medium%3Dhot" class="ej-pos">Peadirektor</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118019__peadirektor%3Futm_medium%3Dhot" class="ej-comp">KAITSERESSURSSIDE AMET ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118019__peadirektor%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 30.11.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118045__projekteerija-tehnik--insener%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1d3a1b9a3ffc0452ffbc4ebb43d029bb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118045__projekteerija-tehnik--insener%3Futm_medium%3Dhot" class="ej-pos">Projekteerija-tehnik / insener</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118045__projekteerija-tehnik--insener%3Futm_medium%3Dhot" class="ej-comp">NORDIC HOUSES KT OÜ (TAMMISTE ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118045__projekteerija-tehnik--insener%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 11.11.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-8641" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-8641","mid":451075,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_84138322","delfi_article","article_84138322","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kroonika.delfi.ee/news/sunagu/fotod-artur-rinne-arop-ja-sia-piilu-naosaate-grimmituppa?id=84139656">FOTOD | Artur Rinne, Arop ja SIA: Piilu näosaate grimmituppa!</a></h1>
						<div class="article__date">28.10.2018</div>
					</div>
		<a href="http://kroonika.delfi.ee/news/sunagu/fotod-artur-rinne-arop-ja-sia-piilu-naosaate-grimmituppa?id=84139656" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/ttwZA9mKOSg/naosaade-snkt-su-nagu-kolab-tuttavalt-84140296.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kroonika.delfi.ee/news/sunagu/fotod-artur-rinne-arop-ja-sia-piilu-naosaate-grimmituppa?id=84139656" class="headline__lead">"Su nägu kõlab tuttavalt" kuldne hooaeg toob täna õhtul ekraanile mitmed maailmakuulsad artistid ja ka kodumaised lemmikud. Kohtunikeks on seekord lisaks Olav Osolinile ja Tanja-Mihhailova Saarele ka Evelin Võigemast ja Mart Juur. Piilu juba praegu näosaate grimmituppa ja vaata, kuidas osalejad õhtuseks saateks valmistuvad!</a>
		<div class="headline__bottom-links">
			<a href="http://kroonika.delfi.ee/news/sunagu/fotod-artur-rinne-arop-ja-sia-piilu-naosaate-grimmituppa?id=84139656" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+Artur+Rinne%2C+Arop+ja+SIA%3A+Piilu+n%C3%A4osaate+grimmituppa%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84139656" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84139656%26t%3DFOTOD+%7C+Artur+Rinne%2C+Arop+ja+SIA%3A+Piilu+n%C3%A4osaate+grimmituppa%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84139656&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<div id="delfidate">
	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://www.flirtic.ee/1355033?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/1c9c6c18074f076307bc3992c31011c5.trim.105x130.jpeg" alt="Tanel Mältsamees" /><br />Tanel Mältsamees, 38</a></li>
	<li><a href="https://www.flirtic.ee/1324773?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/83d0023ac48a28731df55c43df459c1e.trim.105x130.jpeg" alt="--J--" /><br />--J--, 26</a></li>
	<li><a href="https://www.flirtic.ee/830241?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/da48be4996a39d746066a12a2517b3c6.trim.105x130.jpeg" alt="deepsky" /><br />deepsky, 30</a></li>
	<li><a href="https://www.flirtic.ee/1440919?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/53ae3c2a6aa8bbbddab56c4bcaa8d1d9.trim.105x130.jpeg" alt="Karin" /><br />Karin, 28</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20181028143122" width="1" height="1">	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner" class="delfidate_btn">Liitu siin</a>
	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner"><img src="https://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
<div class="bl_sep"></div>
<iframe
	src="javascript:'';"
	allowtransparency="true"
	webkitallowfullscreen=""
	mozallowfullscreen=""
	allowfullscreen=""
	marginwidth="0"
	marginheight="0"
	hspace="0"
	vspace="0"
	scrolling="no"
	frameborder="0"
	width="300"
	height="600"
	tabindex="-1"
	id="adnet-rtb-4367"
	name="adnet-rtb-4367"
></iframe>
<script>
(function(){
	/*
	%%c1;cpdir
	*/
	var iframe = document.getElementById('adnet-rtb-4367');
	if (!iframe) {return;}
	var win = iframe.contentWindow;
	if (!win) {return;}
	var doc = win.document;
	if (!doc) {return;}
	doc.open();
	doc.write("<!doctype html>\r\n<html>\r\n<head>\r\n\t<title>.<\/title>\r\n\r\n<\/head>\r\n<body>\r\n\r\n<!-- head part -->\r\n<script async src=\"https:\/\/keytarget.adnet.lt\/stable\/keytarget.min.js?id=delfi_ee\"><\/script>\r\n<script>\r\n  window.adnet = window.adnet || [];\r\n  window.adnet.push(['DEE_300x600_03', '23749.9.3.3']);\r\n<\/script>\r\n\r\n<!-- body part -->\r\n<div id='DEE_300x600_03' style='margin:0px;width:300px;height:600px;background:url(https:\/\/banners.adnetmedia.lt\/creatives\/Spinner200px.gif) center center no-repeat;background-color:#fafafa;'><\/div>");
	doc.close();
})();
</script>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-2144" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-2144","mid":451075,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_84138322","delfi_article","article_84138322","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/tennis/eesti/anett-kontaveit-top-20-sse-joudmisest-olen-selle-nimel-jarjepidevalt-kovasti-vaeva-nainud?id=84141762">Anett Kontaveit top 20-sse jõudmisest: olen selle nimel järjepidevalt kõvasti vaeva näinud</a></h1>
						<div class="article__date">28.10.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/tennis/eesti/anett-kontaveit-top-20-sse-joudmisest-olen-selle-nimel-jarjepidevalt-kovasti-vaeva-nainud?id=84141762" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/4JdUdwJnryI/20180602-121522-84141786.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/tennis/eesti/anett-kontaveit-top-20-sse-joudmisest-olen-selle-nimel-jarjepidevalt-kovasti-vaeva-nainud?id=84141762" class="headline__lead">ETV saates "Hommik Anuga" oli täna üheks külaliseks Eesti parim naistennisist Anett Kontaveit, kes selle nädala WTA edetabelis tõusis esmakordselt maailma 20 parema sekka.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/tennis/eesti/anett-kontaveit-top-20-sse-joudmisest-olen-selle-nimel-jarjepidevalt-kovasti-vaeva-nainud?id=84141762" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAnett+Kontaveit+top+20-sse+j%C3%B5udmisest%3A+olen+selle+nimel+j%C3%A4rjepidevalt+k%C3%B5vasti+vaeva+n%C3%A4inud%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84141762" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84141762%26t%3DAnett+Kontaveit+top+20-sse+j%C3%B5udmisest%3A+olen+selle+nimel+j%C3%A4rjepidevalt+k%C3%B5vasti+vaeva+n%C3%A4inud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84141762&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kroonika.delfi.ee/news/kurioosum/rootsis-ahistab-poder-lapsi-kes-koolibussile-suunduvad?id=84141758">Rootsis ahistab põder lapsi, kes koolibussile suunduvad</a></h1>
						<div class="article__date">28.10.2018</div>
					</div>
		<a href="http://kroonika.delfi.ee/news/kurioosum/rootsis-ahistab-poder-lapsi-kes-koolibussile-suunduvad?id=84141758" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/u2TuCwl1rEw/poder-83592625.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kroonika.delfi.ee/news/kurioosum/rootsis-ahistab-poder-lapsi-kes-koolibussile-suunduvad?id=84141758" class="headline__lead">Rootsis ollakse ühes pisikeses külas hädas põdraga, kes hommikuti lastele ligineb.</a>
		<div class="headline__bottom-links">
			<a href="http://kroonika.delfi.ee/news/kurioosum/rootsis-ahistab-poder-lapsi-kes-koolibussile-suunduvad?id=84141758" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRootsis+ahistab+p%C3%B5der+lapsi%2C+kes+koolibussile+suunduvad%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84141758" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84141758%26t%3DRootsis+ahistab+p%C3%B5der+lapsi%2C+kes+koolibussile+suunduvad" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84141758&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-46272119-1724" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-46272119-1724","mid":435609,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_84138322","delfi_article","article_84138322","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-3097" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-3097","mid":451075,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_84138322","delfi_article","article_84138322","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://ilmateade.delfi.ee/uudised/fotod-ule-eesti-marutab-oosel-tuul-elekter-on-ara-ule-9000-majapidamisel?id=84139212">FOTOD | Üle Eesti marutab öösel tuul, elekter on ära üle 9000 majapidamisel</a></h1>
						<div class="article__date">27.10.2018</div>
					</div>
		<a href="http://ilmateade.delfi.ee/uudised/fotod-ule-eesti-marutab-oosel-tuul-elekter-on-ara-ule-9000-majapidamisel?id=84139212" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/YuUW-ZsO0nk/f176d5bd4cb6889718-84139892.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://ilmateade.delfi.ee/uudised/fotod-ule-eesti-marutab-oosel-tuul-elekter-on-ara-ule-9000-majapidamisel?id=84139212" class="headline__lead">Rannikul puhub paiguti marutuul kuni 29 meetrit sekundis, mandri Eestis jääb tuul rahulikumaks. Loogu on maha kukkunud puid ning liiklusmärke, nähtavus on teedel kehva.</a>
		<div class="headline__bottom-links">
			<a href="http://ilmateade.delfi.ee/uudised/fotod-ule-eesti-marutab-oosel-tuul-elekter-on-ara-ule-9000-majapidamisel?id=84139212" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+%C3%9Cle+Eesti+marutab+%C3%B6%C3%B6sel+tuul%2C+elekter+on+%C3%A4ra+%C3%BCle+9000+majapidamisel%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84139212" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84139212%26t%3DFOTOD+%7C+%C3%9Cle+Eesti+marutab+%C3%B6%C3%B6sel+tuul%2C+elekter+on+%C3%A4ra+%C3%BCle+9000+majapidamisel" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84139212&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-46272119-9309" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-46272119-9309","mid":435609,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_84138322","delfi_article","article_84138322","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-1914" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-1914","mid":451075,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_84138322","delfi_article","article_84138322","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=84138322&url=%2Fnews%2Fpaevauudised%2Fvalismaa%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<!--footer section.-->
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
				<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
	</div>
</footer>
<script src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1540460585" defer></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/maailm'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/maailm" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'www.delfi.ee/a/84138322';
_sf_async_config.sections = 'www.delfi.ee';
_sf_async_config.authors = 'Marianne Ubaleht, Heliis Nemsitsveridze';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"delfi","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1531991538"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1535457974");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1535457974");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-3199546647-3070" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3199546647-3070","mid":488430,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_84138322","delfi_article","article_84138322","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"}});
		})();
					</script>
						<div id="delfi-adx-3218295046-1495" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3218295046-1495","mid":540821,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_84138322","delfi_article","article_84138322","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
