
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>LUGEJA VIDEO | Põleng Londoni luksushotellis: kogu naabruskond mattus paksu tossu
 - DELFI
</title>
	


			
	
										
		<meta property="og:image" content="https://g3.nh.ee/images/pix/2jpg-82571497.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="LUGEJA VIDEO | Põleng Londoni luksushotellis: kogu naabruskond mattus paksu tossu">

	

<meta property="og:url" content="http://www.delfi.ee/a/82571487">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Delfi" />
<meta property="og:description" content="Eile puhkes Londonis luksushotellis Mandarin Oriental põleng - tossu oli näha üle linna.">
<meta property="article:published_time" content="1528338816">



				
	<meta name="description" content="Eile puhkes Londonis luksushotellis Mandarin Oriental põleng - tossu oli näha üle linna. - DELFI" />


<link rel="image_src" href="https://g3.nh.ee/images/pix/2jpg-82571497.jpg">
<link rel="canonical" href="http://www.delfi.ee/news/paevauudised/valismaa/lugeja-video-poleng-londoni-luksushotellis-kogu-naabruskond-mattus-paksu-tossu?id=82571487" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.delfi.ee/article.php?id=82571487">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="82571487"/>
<meta property="og:article:author" content="Karoliina Vasli"/>
<meta name="cXenseParse:recs:publishtime" content="2018-06-07T05:33:36+0300"/>
<meta name="cXenseParse:recs:category" content="news/paevauudised/valismaa"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Delfi"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="www.DELFI.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Delfi, Päevauudised, Maailm" />
<!--<meta name="msapplication-config" content="/browserconfig.xml" />-->
<meta name="application-name" content="www.delfi.ee"/>
<link rel="Shortcut Icon" href="https://g2.nh.ee/g/i/favicon2.ico">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Kõik uudised" href="http://feeds2.feedburner.com/delfiuudised">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Eesti" href="http://feeds2.feedburner.com/delfieesti">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Arvamus" href="http://feeds2.feedburner.com/delfiarvamus">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Maailm" href="http://feeds2.feedburner.com/delfimaailm">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Majandus" href="http://feeds2.feedburner.com/delfimajandus">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; 110 - 112" href="http://feeds2.feedburner.com/delfi110-112">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="http://feeds2.feedburner.com/delfisport">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi.scss,lib.scss,partners.css&amp;1527785476">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1527785476">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1528291037"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkYWlseW5ld3MiLCJfY2F0X0lEIjoiMTIzIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDYwNzA2IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJkZWxmaSJ9LCJzaWciOiJjMDZkZDg5NzA2YmYxZTViMjk5MzQ4NjI4ZWVlNGY3MyJ9')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["delfi_paevauudised","delfi_valismaa","delfi_82571487","delfi_article","article_82571487","channel_delfi","source_19570516"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=1;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-delfi" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<h1 class="screen-off">DELFI - Värsked uudised Eestist ja välismaalt</h1><script type="text/javascript">
var pp_gemius_identifier = new String('zU.rqWNQi.4t24NLgaoTCcUXfZWZi0e239qGPE.tB7D.f7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["delfi_paevauudised","delfi_valismaa","delfi_82571487","delfi_article","article_82571487","channel_delfi","source_19570516"],
			mkv: {"channel":"delfi"}		});
	}
	</script>
	</div>
	
	
<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">N, 7.&nbsp;juuni</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">9&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="07.06.2017" class="header-search__input">
							<input type="hidden" name="tod" value="07.06.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/delfi_.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item navigation__item--selected" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=delfi" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="/archive/viimased/?ch=all" target="_top">Kõik uudised</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/paevauudised/eesti/" target="_top">Eesti</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://www.delfi.ee/ev100/" target="_top">EV100</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://epl.delfi.ee/news/arvamus/" target="_top">Arvamus</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/paevauudised/valismaa/" target="_top">Maailm</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/paevauudised/krimi/" target="_top">Krimi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/paevauudised/suurespildis/" target="_top">Suures pildis</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://www.delfi.ee/teemaveebid/" target="_top">Elustiili uudised</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/archive/" target="_top">Arhiiv</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://kaart.otsing.delfi.ee/" target="_top">Delfi kaart</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://www.delfi.ee/z/uudiskiri/" target="_top">Uudised e-kirjaga</a></li> </ul></div><tag id="tag" sid="" class="screen-off"></tag>

	
	<div id="main" role="main" class="content">
	

	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://www.delfi.ee/news/paevauudised/valismaa/lugeja-video-poleng-londoni-luksushotellis-kogu-naabruskond-mattus-paksu-tossu?id=82571487&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2018-06-07T05:33:36+0300" />
<meta itemprop="dateModified" content="2018-06-07T05:33:36+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=82571487&url=%2Fnews%2Fpaevauudised%2Fvalismaa%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">07.06.2018, 05:33</div><h1 itemprop="headline" class="article__title" data-parents="Maailm">LUGEJA VIDEO | Põleng Londoni luksushotellis: kogu naabruskond mattus paksu tossu</h1><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g2.nh.ee/images/pix/70x70/762iZBdKkwg/karoliina-vasli-77482118.jpg" alt="Karoliina Vasli"></div><div class="author__data"><div class="author__name"><b>Toimetaja Karoliina Vasli</b></div><div class="author__info"></div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82571487%26t%3DLUGEJA+VIDEO+%7C+P%C3%B5leng+Londoni+luksushotellis%3A+kogu+naabruskond+mattus+paksu+tossu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLUGEJA+VIDEO+%7C+P%C3%B5leng+Londoni+luksushotellis%3A+kogu+naabruskond+mattus+paksu+tossu%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82571487" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=82571487&url=%2Fnews%2Fpaevauudised%2Fvalismaa%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=82571487" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=82571487&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
											
	<div class="article-video">
			<div class="article-video__container article-video__provider--dvideo">
			







	<div class="article-lead-video-dvideo dvideo-container-gIaCQkYw" data-provider="dvideo" data-id="gIaCQkYw">
	<script type="text/javascript" src="//g4.nh.ee/vfe/loader.php#id=gIaCQkYw&mutestart=smartplay"></script>
	</div>

<script type="text/javascript">
	$(document).bind("init.gIaCQkYw-dvideo", function(event, player) {

		
		$(this).unbind(event);
	});

	$(document).bind("complete.gIaCQkYw-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.gIaCQkYw-dvideo', function(event, player, api) {
		var articleId = '82571487';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'http://t.delfi.ee/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>

		</div>
		</div>

<p class="article__chunk article__chunk--lead" itemprop="description">
		Eile puhkes Londonis luksushotellis Mandarin Oriental põleng - tossu oli näha üle linna.
</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Vahetus läheduses viibinud Delfi lugeja saatis video, mille tegi siis, kui kustutustööd alles algasid.</p><p>Kokku evakueeriti hotellist 250 külalist ning 36 töötajat. Hotellis viibis ka laulja Robbie Williams. BBC kirjutab, et ta Williams oli parajasti rõdul, kui tossu nägi. Ühtäkki koputati ka tema toa uksele ning hõigati, et tuleb hoonest lahkuda. Williams ja tema naine Ayda Field läksid evakuatsioonitreppi mööda alla.</p><p>Õnneks keegi põlengus viga ei saanud. Ühtekokku kustutas põlengut 120 tuletõrjujat, kes tulid kohale 20 päästeautoga.</p><p>Põlengu põhjus on veel teadmata.</p>	</div>
</div>
<div class="col col-has-ad hide-mobile">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-3541307909-9092" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3541307909-9092","mid":435609,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_82571487","delfi_article","article_82571487","channel_delfi","source_19570516"],"mkv":{"channel":"delfi","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">			<div id="delfi-adx-12802907-6775" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-12802907-6775","mid":435611,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_82571487","delfi_article","article_82571487","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div>
<div class="col article__content">
	<div class="article__body">
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

	</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://www.delfi.ee/news/paevauudised/valismaa/lugeja-video-poleng-londoni-luksushotellis-kogu-naabruskond-mattus-paksu-tossu?id=82571487" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.delfi.ee%2Fa%2F82571487&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="LUGEJA VIDEO | Põleng Londoni luksushotellis: kogu naabruskond mattus paksu tossu" data-url="http://www.delfi.ee/a/82571487" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://www.delfi.ee/news/paevauudised/valismaa/lugeja-video-poleng-londoni-luksushotellis-kogu-naabruskond-mattus-paksu-tossu?id=82571487" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://www.delfi.ee/" class="article-info__source-logo">
				<img src="http://g1.nh.ee/images/pix/file71735735_file71085187-delfi-source.png" alt="www.DELFI.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=82571487" />
	
	
					
				
		</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://www.delfi.ee/news/paevauudised/valismaa/lugeja-video-poleng-londoni-luksushotellis-kogu-naabruskond-mattus-paksu-tossu?id=82571487&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://www.delfi.ee/news/paevauudised/valismaa/lugeja-video-poleng-londoni-luksushotellis-kogu-naabruskond-mattus-paksu-tossu?id=82571487&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://www.delfi.ee/news/paevauudised/valismaa/lugeja-video-poleng-londoni-luksushotellis-kogu-naabruskond-mattus-paksu-tossu?id=82571487&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://www.delfi.ee/news/paevauudised/valismaa/lugeja-video-poleng-londoni-luksushotellis-kogu-naabruskond-mattus-paksu-tossu?id=82571487&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://www.delfi.ee/news/paevauudised/valismaa/lugeja-video-poleng-londoni-luksushotellis-kogu-naabruskond-mattus-paksu-tossu?id=82571487&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://www.delfi.ee/news/paevauudised/valismaa/lugeja-video-poleng-londoni-luksushotellis-kogu-naabruskond-mattus-paksu-tossu?id=82571487&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://www.delfi.ee/news/paevauudised/valismaa/lugeja-video-poleng-londoni-luksushotellis-kogu-naabruskond-mattus-paksu-tossu?id=82571487&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="82571487" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="82571487" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://www.delfi.ee/news/paevauudised/valismaa/lugeja-video-poleng-londoni-luksushotellis-kogu-naabruskond-mattus-paksu-tossu?id=82571487" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex hide-mobile" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-46272119-8427" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-46272119-8427","mid":435609,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_82571487","delfi_article","article_82571487","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2126886750-4968" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2126886750-4968","mid":450603,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_82571487","delfi_article","article_82571487","channel_delfi","source_19570516","after_comment_form"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://epl.delfi.ee/news/eesti/kaks-inimest-morvanud-patsient-ahvardab-arste-ja-nende-lahedasi-tappa-riik-kehitab-olgu?id=82568153">Kaks inimest mõrvanud patsient ähvardab arste ja nende lähedasi tappa. Riik kehitab õlgu: justiitsministeerium keeldub teda vanglasse lubamast ja muid lahendusi ei paku</a></h1>
						<div class="article__date">07.06.2018</div>
					</div>
		<a href="http://epl.delfi.ee/news/eesti/kaks-inimest-morvanud-patsient-ahvardab-arste-ja-nende-lahedasi-tappa-riik-kehitab-olgu?id=82568153" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/ayQAYzSk4Kk/viljandi-haigla-jamejala-psuhhiaatriakliinik-pealtnaha-viisakas-ja-rah-82571227.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://epl.delfi.ee/news/eesti/kaks-inimest-morvanud-patsient-ahvardab-arste-ja-nende-lahedasi-tappa-riik-kehitab-olgu?id=82568153" class="headline__lead">**Viljandi haigla ja sotsiaalministeerium tahavad saata üliohtliku sundravipatsiendi ravile vanglasse.<br><br>**Justiitsministeerium keeldub teda vanglasse lubamast ja muid lahendusi ei paku.<br><br>**Jämejala sundraviosakond on ülerahvastatud, uue turvalise maja ehituseks raha ei anta.</a>
		<div class="headline__bottom-links">
			<a href="http://epl.delfi.ee/news/eesti/kaks-inimest-morvanud-patsient-ahvardab-arste-ja-nende-lahedasi-tappa-riik-kehitab-olgu?id=82568153" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKaks+inimest+m%C3%B5rvanud+patsient+%C3%A4hvardab+arste+ja+nende+l%C3%A4hedasi+tappa.+Riik+kehitab+%C3%B5lgu%3A+justiitsministeerium+keeldub+teda+vanglasse+lubamast+ja+muid+lahendusi+ei+paku%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82568153" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82568153%26t%3DKaks+inimest+m%C3%B5rvanud+patsient+%C3%A4hvardab+arste+ja+nende+l%C3%A4hedasi+tappa.+Riik+kehitab+%C3%B5lgu%3A+justiitsministeerium+keeldub+teda+vanglasse+lubamast+ja+muid+lahendusi+ei+paku" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82568153&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://epl.delfi.ee/news/eesti/tallinna-liikluskaos-teetood-ja-hoolimatud-juhid-pohjustavad-umbes-ristmikke-ja-pikki-ummikuid?id=82563405">Tallinna liikluskaos. Teetööd ja hoolimatud juhid põhjustavad umbes ristmikke ja pikki ummikuid</a></h1>
						<div class="article__date">07.06.2018</div>
					</div>
		<a href="http://epl.delfi.ee/news/eesti/tallinna-liikluskaos-teetood-ja-hoolimatud-juhid-pohjustavad-umbes-ristmikke-ja-pikki-ummikuid?id=82563405" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/yhXUfQ51zYg/tartu-maantee-ja-liivalaia-ristmik-on-tipptunnil-nii-umbes-et-liikuma-82570971.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://epl.delfi.ee/news/eesti/tallinna-liikluskaos-teetood-ja-hoolimatud-juhid-pohjustavad-umbes-ristmikke-ja-pikki-ummikuid?id=82563405" class="headline__lead">Tallinnas liiklejad peavad suviste teetööde tõttu arvestama senisest suuremate ummikute ja ajakuluga.</a>
		<div class="headline__bottom-links">
			<a href="http://epl.delfi.ee/news/eesti/tallinna-liikluskaos-teetood-ja-hoolimatud-juhid-pohjustavad-umbes-ristmikke-ja-pikki-ummikuid?id=82563405" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTallinna+liikluskaos.+Teet%C3%B6%C3%B6d+ja+hoolimatud+juhid+p%C3%B5hjustavad+umbes+ristmikke+ja+pikki+ummikuid%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82563405" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82563405%26t%3DTallinna+liikluskaos.+Teet%C3%B6%C3%B6d+ja+hoolimatud+juhid+p%C3%B5hjustavad+umbes+ristmikke+ja+pikki+ummikuid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82563405&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-7726" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-7726","mid":451075,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_82571487","delfi_article","article_82571487","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/neli-aastat-20-polengut-leekidesse-lahvatavad-kulmkapid-pohjustavad-eestis-ranki-onnetusi?id=82512241">Neli aastat, 20 põlengut: leekidesse lahvatavad külmkapid põhjustavad Eestis ränki õnnetusi</a></h1>
						<div class="article__date">07.06.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/neli-aastat-20-polengut-leekidesse-lahvatavad-kulmkapid-pohjustavad-eestis-ranki-onnetusi?id=82512241" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/GanMmncplZQ/raplamaal-ingliste-kulas-suttis-kulmkapist-laut-milles-hukkus-44-vasik-82553785.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/neli-aastat-20-polengut-leekidesse-lahvatavad-kulmkapid-pohjustavad-eestis-ranki-onnetusi?id=82512241" class="headline__lead">Nelja aasta jooksul on külmkapist alguse saanud 20 tulekahju, neist üks lõppes inimese surmaga ja teine tappis 44 looma.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/uudised/neli-aastat-20-polengut-leekidesse-lahvatavad-kulmkapid-pohjustavad-eestis-ranki-onnetusi?id=82512241" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNeli+aastat%2C+20+p%C3%B5lengut%3A+leekidesse+lahvatavad+k%C3%BClmkapid+p%C3%B5hjustavad+Eestis+r%C3%A4nki+%C3%B5nnetusi%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82512241" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82512241%26t%3DNeli+aastat%2C+20+p%C3%B5lengut%3A+leekidesse+lahvatavad+k%C3%BClmkapid+p%C3%B5hjustavad+Eestis+r%C3%A4nki+%C3%B5nnetusi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82512241&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://reisijuht.delfi.ee/news/reisijutud/peatselt-avatavasse-kivioli-seikluskeskusesse-on-investeeritud-rohkem-kui-lottemaasse-vaata-mida-selle-raha-eest-kulalistele-pakutakse?id=82275313">Peatselt avatavasse Kiviõli Seikluskeskusesse on investeeritud rohkem kui Lottemaasse. Vaata, mida selle raha eest külalistele pakutakse!</a></h1>
					</div>
		<a href="http://reisijuht.delfi.ee/news/reisijutud/peatselt-avatavasse-kivioli-seikluskeskusesse-on-investeeritud-rohkem-kui-lottemaasse-vaata-mida-selle-raha-eest-kulalistele-pakutakse?id=82275313" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/KQVaCA91wNw/da43e5b0e98518d1a1-82275421.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://reisijuht.delfi.ee/news/reisijutud/peatselt-avatavasse-kivioli-seikluskeskusesse-on-investeeritud-rohkem-kui-lottemaasse-vaata-mida-selle-raha-eest-kulalistele-pakutakse?id=82275313" class="headline__lead">Juuni alguses avatakse Kiviõli Seikluskeskusese uksed, kuhu on viimase 17 aasta jooksul paigutatud 7,5 miljonit eurot. Sellises mahus suurinvesteering ületab isegi Lottemaa arendust, muutes keskuse klientidele atraktiivseks läbi kõigi nelja aastaaja.</a>
		<div class="headline__bottom-links">
			<a href="http://reisijuht.delfi.ee/news/reisijutud/peatselt-avatavasse-kivioli-seikluskeskusesse-on-investeeritud-rohkem-kui-lottemaasse-vaata-mida-selle-raha-eest-kulalistele-pakutakse?id=82275313" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPeatselt+avatavasse+Kivi%C3%B5li+Seikluskeskusesse+on+investeeritud+rohkem+kui+Lottemaasse.+Vaata%2C+mida+selle+raha+eest+k%C3%BClalistele+pakutakse%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82275313" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82275313%26t%3DPeatselt+avatavasse+Kivi%C3%B5li+Seikluskeskusesse+on+investeeritud+rohkem+kui+Lottemaasse.+Vaata%2C+mida+selle+raha+eest+k%C3%BClalistele+pakutakse%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82275313&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F539611%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Suveürituste klienditeenindaja!" label="Suveürituste klienditeenindaja!"><div class="job"><abbr title="Suveürituste kliendite&#8230;">Suveürituste kliendite&#8230;</abbr></br><span>8.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F539610%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Pärnu weekend festivali turvateenindaja 16-18.august" label="Pärnu weekend festivali turvateenindaja 16-18.august"><div class="job"><abbr title="Pärnu weekend festival&#8230;">Pärnu weekend festival&#8230;</abbr></br><span>8.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F539609%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Pärnu weekend festivali turvateenindaja 16-18.august" label="Pärnu weekend festivali turvateenindaja 16-18.august"><div class="job"><abbr title="Pärnu weekend festival&#8230;">Pärnu weekend festival&#8230;</abbr></br><span>8.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F539608%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Guns n´ roses tallinna kontserdi töötaja" label="Guns n´ roses tallinna kontserdi töötaja"><div class="job"><abbr title="Guns n´ roses tallinna&#8230;">Guns n´ roses tallinna&#8230;</abbr></br><span>8.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F539607%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Guns n´ roses tallinna kontserdi töötaja" label="Guns n´ roses tallinna kontserdi töötaja"><div class="job"><abbr title="Guns n´ roses tallinna&#8230;">Guns n´ roses tallinna&#8230;</abbr></br><span>8.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F539605%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Autojuht" label="Autojuht"><div class="job"><abbr title="Autojuht">Autojuht</abbr></br><span>2500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F539583%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Kokk" label="Kokk"><div class="job"><abbr title="Kokk">Kokk</abbr></br><span>6.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F539580%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Bistroo kokk" label="Bistroo kokk"><div class="job"><abbr title="Bistroo kokk">Bistroo kokk</abbr></br><span>1500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F539578%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindaja rocca al mare mcdonald´s restoranis" label="Klienditeenindaja rocca al mare mcdonald´s restoranis"><div class="job"><abbr title="Klienditeenindaja rocc&#8230;">Klienditeenindaja rocc&#8230;</abbr></br><span>4.50 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-4028" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-4028","mid":451075,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_82571487","delfi_article","article_82571487","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/eesti/video-tartu-ulikooli-kliinikumi-arst-karatas-patsiendile-minuga-ei-ole-motet-moliseda-katkine-varvas-seo-ise-kinni-tampooni-abil?id=82565529">VIDEO | Tartu Ülikooli Kliinikumi arst käratas patsiendile: minuga ei ole mõtet möliseda! Katkine varvas seo ise kinni tampooni abil</a></h1>
						<div class="article__date">06.06.2018</div>
					</div>
		<a href="http://www.delfi.ee/news/paevauudised/eesti/video-tartu-ulikooli-kliinikumi-arst-karatas-patsiendile-minuga-ei-ole-motet-moliseda-katkine-varvas-seo-ise-kinni-tampooni-abil?id=82565529" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/Jjy-oPWm4YI/9jpg-82565537.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/paevauudised/eesti/video-tartu-ulikooli-kliinikumi-arst-karatas-patsiendile-minuga-ei-ole-motet-moliseda-katkine-varvas-seo-ise-kinni-tampooni-abil?id=82565529" class="headline__lead">Eestis arstiabi vajanud Soome kodanikule heideti Tartu Ülikooli kliinikumi EMOs ette ravikindlustuse puudumist ja keelduti mõistval viisil abistamisest. Valves olnud personal aga jäi hoopis magama.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/paevauudised/eesti/video-tartu-ulikooli-kliinikumi-arst-karatas-patsiendile-minuga-ei-ole-motet-moliseda-katkine-varvas-seo-ise-kinni-tampooni-abil?id=82565529" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Tartu+%C3%9Clikooli+Kliinikumi+arst+k%C3%A4ratas+patsiendile%3A+minuga+ei+ole+m%C3%B5tet+m%C3%B6liseda%21+Katkine+varvas+seo+ise+kinni+tampooni+abil%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82565529" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82565529%26t%3DVIDEO+%7C+Tartu+%C3%9Clikooli+Kliinikumi+arst+k%C3%A4ratas+patsiendile%3A+minuga+ei+ole+m%C3%B5tet+m%C3%B6liseda%21+Katkine+varvas+seo+ise+kinni+tampooni+abil" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82565529&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/uue-ministri-esimene-tuleproov-tselluloositehase-saatus-selgub-kahe-nadala-parast?id=82565855">Uue ministri esimene tuleproov: tselluloositehase saatus selgub kahe nädala pärast. Kas ajaloolisele investeeringule näidatakse punast tuld?</a></h1>
						<div class="article__date">07.06.2018</div>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/uue-ministri-esimene-tuleproov-tselluloositehase-saatus-selgub-kahe-nadala-parast?id=82565855" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/n82fj3Gneaw/kas-see-teeb-viib-tulevikus-tabivere-lahedasse-tselluloositehasesse-82570589.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/uue-ministri-esimene-tuleproov-tselluloositehase-saatus-selgub-kahe-nadala-parast?id=82565855" class="headline__lead">Ajaloolist investeeringut ähvardab valitsuse punane tuli.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/uue-ministri-esimene-tuleproov-tselluloositehase-saatus-selgub-kahe-nadala-parast?id=82565855" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DUue+ministri+esimene+tuleproov%3A+tselluloositehase+saatus+selgub+kahe+n%C3%A4dala+p%C3%A4rast.+Kas+ajaloolisele+investeeringule+n%C3%A4idatakse+punast+tuld%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82565855" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82565855%26t%3DUue+ministri+esimene+tuleproov%3A+tselluloositehase+saatus+selgub+kahe+n%C3%A4dala+p%C3%A4rast.+Kas+ajaloolisele+investeeringule+n%C3%A4idatakse+punast+tuld%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82565855&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/fa927120cd416b8e3963c6160fe693ad.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es106602004%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES106602004</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">107,10 &euro;</span>
								<span class="kellad_price"> <br> 64,26 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/5c7889c35c3252d1f3ff2c51c9662ad2.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-meeste-kaekell-es106331001%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Meeste käekell ES106331001</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">199,80 &euro;</span>
								<span class="kellad_price"> <br> 119,88 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/0a662850f7b37a39ecddf2990f9fe6f3.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fnaiste-kaekell-aegaon-tabula-rasa-suede%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Naiste käekell Aegaon Tabula Rasa Suede</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">290,- &euro;</span>
								<span class="kellad_price"> <br> 269,70 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/030f886d6ae3ac05ec8d01e332c706bc.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-squad-pl-15238jsubn13%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police SQUAD PL.15238JSUBN/13</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">149,- &euro;</span>
								<span class="kellad_price"> <br> 126,65 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/63a90cea0a1e7ed51e329a600b17ac58.trim.135x122.png');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fnaiste-kaekell-daniel-wellington-0504dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Naiste käekell Daniel Wellington 0504DW</span>
			<div class="kellad_wrap">
								<span class="kellad_price">139,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/8242e590cadc78d00fedd161d5429ee5.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fmeeste-kaekell-daniel-wellington-0102dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Daniel Wellington DW00100002</span>
			<div class="kellad_wrap">
								<span class="kellad_price">159,- &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-5689" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-5689","mid":451075,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_82571487","delfi_article","article_82571487","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://epl.delfi.ee/news/arvamus/juhtkiri-samm-andmekaitsest-salastamise-poole?id=82570205">JUHTKIRI | Samm andmekaitsest salastamise poole! Peagi ei saagi teada, kelle kohtuistungid ja mis asjas on tulekul</a></h1>
						<div class="article__date">07.06.2018</div>
					</div>
		<a href="http://epl.delfi.ee/news/arvamus/juhtkiri-samm-andmekaitsest-salastamise-poole?id=82570205" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/2nK43Gge8sw/karistus-kohtumaja-kohtumoistmine-kohus-liivalaia-kohus-oiglus-oigus-81520245.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://epl.delfi.ee/news/arvamus/juhtkiri-samm-andmekaitsest-salastamise-poole?id=82570205" class="headline__lead">Sel nädalal jõudis finišisirgele ehk riigikokku järjekordne isikuandmete kaitset puudutav seadus. See on osalt ajendatud Euroopa Liidu äsja kehtima hakanud isikuandmete kaitse üldmäärusest, aga mitte ainult. Kohati tehakse selle seadusega samm andmekaitsest salastamise poole.</a>
		<div class="headline__bottom-links">
			<a href="http://epl.delfi.ee/news/arvamus/juhtkiri-samm-andmekaitsest-salastamise-poole?id=82570205" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DJUHTKIRI+%7C+Samm+andmekaitsest+salastamise+poole%21+Peagi+ei+saagi+teada%2C+kelle+kohtuistungid+ja+mis+asjas+on+tulekul%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82570205" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82570205%26t%3DJUHTKIRI+%7C+Samm+andmekaitsest+salastamise+poole%21+Peagi+ei+saagi+teada%2C+kelle+kohtuistungid+ja+mis+asjas+on+tulekul" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82570205&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://naistekas.delfi.ee/tervis/tervisliktoit/kulmsupp-passib-imeliselt-nalga-ja-janu-kustutama-samuti-marinaadiks?id=82218593">Külmsupp passib imeliselt nälga ja janu kustutama, samuti marinaadiks</a></h1>
					</div>
		<a href="http://naistekas.delfi.ee/tervis/tervisliktoit/kulmsupp-passib-imeliselt-nalga-ja-janu-kustutama-samuti-marinaadiks?id=82218593" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/yT8y_OjlWAg/85fa25b07c3d3a8e38-82218733.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://naistekas.delfi.ee/tervis/tervisliktoit/kulmsupp-passib-imeliselt-nalga-ja-janu-kustutama-samuti-marinaadiks?id=82218593" class="headline__lead">Midagi pole parata, isegi meie toidulauda kipuvad hetke trendid katma. Kui kunagi kaunistas igat pidupäeva koolajook ning kausitäis viinereid ketšupiga, siis nüüd on au sisse tõusmas vahepeal teenimatult unustusehõlma vajunud külmsupp.</a>
		<div class="headline__bottom-links">
			<a href="http://naistekas.delfi.ee/tervis/tervisliktoit/kulmsupp-passib-imeliselt-nalga-ja-janu-kustutama-samuti-marinaadiks?id=82218593" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DK%C3%BClmsupp+passib+imeliselt+n%C3%A4lga+ja+janu+kustutama%2C+samuti+marinaadiks%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82218593" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82218593%26t%3DK%C3%BClmsupp+passib+imeliselt+n%C3%A4lga+ja+janu+kustutama%2C+samuti+marinaadiks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82218593&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-7079" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-7079","mid":451075,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_82571487","delfi_article","article_82571487","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://epl.delfi.ee/news/valismaa/putin-komulises-intervjuus-venemaale-pole-oma-saakasvilit-vaja-meile-ei-meeldi-klounid?id=82564029">Putin kõmulises intervjuus: Venemaale pole oma Saakašvilit vaja, meile ei meeldi klounid</a></h1>
						<div class="article__date">06.06.2018</div>
					</div>
		<a href="http://epl.delfi.ee/news/valismaa/putin-komulises-intervjuus-venemaale-pole-oma-saakasvilit-vaja-meile-ei-meeldi-klounid?id=82564029" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/esy1ph9Kur8/selgus-miks-putin-tihti-poolalasti-poseerib-ta-ei-pea-vajalikuks-puhku-82569339.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://epl.delfi.ee/news/valismaa/putin-komulises-intervjuus-venemaale-pole-oma-saakasvilit-vaja-meile-ei-meeldi-klounid?id=82564029" class="headline__lead">Kui ajakirjanik küsis, miks Putin Krimmi hõivamise kohta valetas, hakkas too Ukraina võime süüdistama.</a>
		<div class="headline__bottom-links">
			<a href="http://epl.delfi.ee/news/valismaa/putin-komulises-intervjuus-venemaale-pole-oma-saakasvilit-vaja-meile-ei-meeldi-klounid?id=82564029" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPutin+k%C3%B5mulises+intervjuus%3A+Venemaale+pole+oma+Saaka%C5%A1vilit+vaja%2C+meile+ei+meeldi+klounid%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82564029" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82564029%26t%3DPutin+k%C3%B5mulises+intervjuus%3A+Venemaale+pole+oma+Saaka%C5%A1vilit+vaja%2C+meile+ei+meeldi+klounid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82564029&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/korvpall/eesti/jatke-hadakisa-tartu-korvpall-ei-kao-ju-kuhugi?id=82568287">Peep Pahv: jätke hädakisa, Tartu korvpall ei kao ju kuhugi</a></h1>
						<div class="article__date">07.06.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/korvpall/eesti/jatke-hadakisa-tartu-korvpall-ei-kao-ju-kuhugi?id=82568287" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/cdtmcKqT7bc/loodetavasti-tuleb-lahiaastatel-tartus-korvpallifanne-juurde-82569231.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/korvpall/eesti/jatke-hadakisa-tartu-korvpall-ei-kao-ju-kuhugi?id=82568287" class="headline__lead">Eesti korvpalli on alt veetud! Sekkuda tuleb riiklikul tasandil! Koduse liiga tase langeb!</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/korvpall/eesti/jatke-hadakisa-tartu-korvpall-ei-kao-ju-kuhugi?id=82568287" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPeep+Pahv%3A+j%C3%A4tke+h%C3%A4dakisa%2C+Tartu+korvpall+ei+kao+ju+kuhugi%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82568287" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82568287%26t%3DPeep+Pahv%3A+j%C3%A4tke+h%C3%A4dakisa%2C+Tartu+korvpall+ei+kao+ju+kuhugi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82568287&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top" class="rln_pic" style="background: url('https://g1.nh.ee/wd/f/5484/r/CD6W29_ukraina_rattareis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591">1090 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top">Jalgrattareis Taga-Karpaatias, Ukrainas. Lvi&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/B9VGGA_venemaa_altai_reis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570">1490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570" target="_top">Matkareis Altais, Venemaal. Jalgsimatk keset&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/ZHVCY2_mian.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579">1390 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top">Matkareis Ladakhis, Indias. Väike-Tiibet koo&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117778__anestesioloogiakliiniku-juhataja-ylemarst%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/b8ad9da039f7671c0864d819f03bbaf6.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117778__anestesioloogiakliiniku-juhataja-ylemarst%3Futm_medium%3Dhot" class="ej-pos">Anestesioloogiakliiniku juhataja-ülemarst</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117778__anestesioloogiakliiniku-juhataja-ylemarst%3Futm_medium%3Dhot" class="ej-comp">PÕHJA-EESTI REGIONAALHAIGLA</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117778__anestesioloogiakliiniku-juhataja-ylemarst%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 30.06.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117775__kategooriajuhi-assistent%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/4a1446bb7bca7195a3fba36967474e6a.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117775__kategooriajuhi-assistent%3Futm_medium%3Dhot" class="ej-pos">Kategooriajuhi assistent</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117775__kategooriajuhi-assistent%3Futm_medium%3Dhot" class="ej-comp">MAXIMA EESTI OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117775__kategooriajuhi-assistent%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 14.06.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117780__juhatuse-esimees%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/ed45673588aadb454cc289dad59a7216.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117780__juhatuse-esimees%3Futm_medium%3Dhot" class="ej-pos">Juhatuse esimees</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117780__juhatuse-esimees%3Futm_medium%3Dhot" class="ej-comp">TALLINNA LINNATRANSPORDI AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117780__juhatuse-esimees%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 14.06.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117783__projektijuht--objektijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/c40531c61d1958723b8b708304a79cf9.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117783__projektijuht--objektijuht%3Futm_medium%3Dhot" class="ej-pos">Projektijuht / objektijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117783__projektijuht--objektijuht%3Futm_medium%3Dhot" class="ej-comp">MERKO (M-PARTNER HR OÜ)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117783__projektijuht--objektijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 12.06.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117779__hiiumaa-haigla-sisearst%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/b8ad9da039f7671c0864d819f03bbaf6.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117779__hiiumaa-haigla-sisearst%3Futm_medium%3Dhot" class="ej-pos">Hiiumaa haigla sisearst</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117779__hiiumaa-haigla-sisearst%3Futm_medium%3Dhot" class="ej-comp">PÕHJA-EESTI REGIONAALHAIGLA</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117779__hiiumaa-haigla-sisearst%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 21.06.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117761__myygijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/bbed1e319fca4e7799d3843f32ebbba3.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117761__myygijuht%3Futm_medium%3Dhot" class="ej-pos">Müügijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117761__myygijuht%3Futm_medium%3Dhot" class="ej-comp">RAADIO KADI OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117761__myygijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 07.06.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-1082" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-1082","mid":451075,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_82571487","delfi_article","article_82571487","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/uudised/balti-jaama-turu-juht-meie-tahame-pakkuda-kaupa-mida-mujalt-ei-saa?id=82552475">Balti jaama turu juht: meie tahame pakkuda kaupa, mida mujalt ei saa</a></h1>
						<div class="article__date">07.06.2018</div>
					</div>
		<a href="http://kasulik.delfi.ee/news/uudised/balti-jaama-turu-juht-meie-tahame-pakkuda-kaupa-mida-mujalt-ei-saa?id=82552475" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/wtGaDg3mzXY/andres-rjabovi-sonul-hindavad-kulastajad-turul-personaalset-lahenemist-82569541.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/uudised/balti-jaama-turu-juht-meie-tahame-pakkuda-kaupa-mida-mujalt-ei-saa?id=82552475" class="headline__lead">Turu juhataja Andres Rjabov kinnitab, et tähtis pole toote päritolumaa, vaid selle värskus ja ehtsus.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/uudised/balti-jaama-turu-juht-meie-tahame-pakkuda-kaupa-mida-mujalt-ei-saa?id=82552475" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DBalti+jaama+turu+juht%3A+meie+tahame+pakkuda+kaupa%2C+mida+mujalt+ei+saa%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82552475" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82552475%26t%3DBalti+jaama+turu+juht%3A+meie+tahame+pakkuda+kaupa%2C+mida+mujalt+ei+saa" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82552475&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/aed/aednik24ee-annab-nou-suvelilli-voib-hakata-vaetama-kui-nende-istutamisest-on-moodas-kolm-neli-nadalat?id=82224235">Aednik24.ee annab nõu: suvelilli võib hakata väetama kui nende istutamisest on möödas kolm-neli nädalat.</a></h1>
					</div>
		<a href="http://moodnekodu.delfi.ee/news/aed/aednik24ee-annab-nou-suvelilli-voib-hakata-vaetama-kui-nende-istutamisest-on-moodas-kolm-neli-nadalat?id=82224235" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/vGRjsLP4YK4/2e4cd5b0810b9def34-82224245.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://moodnekodu.delfi.ee/news/aed/aednik24ee-annab-nou-suvelilli-voib-hakata-vaetama-kui-nende-istutamisest-on-moodas-kolm-neli-nadalat?id=82224235" class="headline__lead">Nii peenras kui ka anumates kasvavad suvelilled tahavad hästi ja mitmekesiselt süüa, muidu ei jaksa nad pidevalt ja kaua õitseda. Petuuniad, begooniad, fuksiad, lemmaltsad, pelargoonid, peiulilled ja kümned teised liigid kasvavad kiiresti ja õitsevad rikkalikult, seetõttu kasutavadki nad ahnelt mullas olevaid toitaineid.</a>
		<div class="headline__bottom-links">
			<a href="http://moodnekodu.delfi.ee/news/aed/aednik24ee-annab-nou-suvelilli-voib-hakata-vaetama-kui-nende-istutamisest-on-moodas-kolm-neli-nadalat?id=82224235" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAednik24.ee+annab+n%C3%B5u%3A+suvelilli+v%C3%B5ib+hakata+v%C3%A4etama+kui+nende+istutamisest+on+m%C3%B6%C3%B6das+kolm-neli+n%C3%A4dalat.%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82224235" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82224235%26t%3DAednik24.ee+annab+n%C3%B5u%3A+suvelilli+v%C3%B5ib+hakata+v%C3%A4etama+kui+nende+istutamisest+on+m%C3%B6%C3%B6das+kolm-neli+n%C3%A4dalat." target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82224235&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a href="http://date.delfi.ee/"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://date.delfi.ee/465009" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/524cebec08ba58b5c2f42a88f6573fa7.trim.105x130.jpeg" alt="Janno" /><br />Janno, 25</a></li>
	<li><a href="https://date.delfi.ee/1427253" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/81a15ea1da6619ce6f08e441923f99d8.trim.105x130.jpeg" alt="Aimar Siimuste" /><br />Aimar Siimuste, 38</a></li>
	<li><a href="https://date.delfi.ee/1120482" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/36d050fe85692f1b96c5c20162583967.trim.105x130.jpeg" alt="Siilu" /><br />Siilu, 42</a></li>
	<li><a href="https://date.delfi.ee/1302555" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/a3b2df0ad21e7a2c8de45e6263fa876f.trim.105x130.jpeg" alt="Neiuke" /><br />Neiuke, 22</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20180607061014" width="1" height="1">	<a href="http://date.delfi.ee/" class="delfidate_btn">Liitu siin</a>
	<a href="http://date.delfi.ee/"><img src="http://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-8604" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-8604","mid":451075,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_82571487","delfi_article","article_82571487","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/wrc/delfi-sardiinias-tanak-tuleb-mangida-tarka-mangu-ja-vaadata-mis-see-meile-annab?id=82570311">DELFI SARDIINIAS | Tänak: tuleb mängida tarka mängu ja vaadata, mis see meile annab</a></h1>
						<div class="article__date">06.06.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/auto/wrc/delfi-sardiinias-tanak-tuleb-mangida-tarka-mangu-ja-vaadata-mis-see-meile-annab?id=82570311" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/ije31BTBSEM/ott-tanak-82131075.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/auto/wrc/delfi-sardiinias-tanak-tuleb-mangida-tarka-mangu-ja-vaadata-mis-see-meile-annab?id=82570311" class="headline__lead">Neljapäeval publikukatsega startiva Sardiinia MM-ralli eel on Ott Tänak ja Martin Järveoja olukorras, kus igal juhul on vaja saada korralik kogus punkte.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/auto/wrc/delfi-sardiinias-tanak-tuleb-mangida-tarka-mangu-ja-vaadata-mis-see-meile-annab?id=82570311" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DDELFI+SARDIINIAS+%7C+T%C3%A4nak%3A+tuleb+m%C3%A4ngida+tarka+m%C3%A4ngu+ja+vaadata%2C+mis+see+meile+annab%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82570311" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82570311%26t%3DDELFI+SARDIINIAS+%7C+T%C3%A4nak%3A+tuleb+m%C3%A4ngida+tarka+m%C3%A4ngu+ja+vaadata%2C+mis+see+meile+annab" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82570311&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-46272119-6381" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-46272119-6381","mid":435609,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_82571487","delfi_article","article_82571487","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-4110" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-4110","mid":451075,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_82571487","delfi_article","article_82571487","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=82571487&url=%2Fnews%2Fpaevauudised%2Fvalismaa%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<!--footer section.-->
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
				<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
	</div>
</footer>
<script src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1528199347" defer></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/maailm'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/maailm" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'www.delfi.ee/a/82571487';
_sf_async_config.sections = 'www.delfi.ee';
_sf_async_config.authors = 'Karoliina Vasli';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"delfi","is_paid_article":"false"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1526453259"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1527785476");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1527785476");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-3199546647-3337" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3199546647-3337","mid":488430,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_82571487","delfi_article","article_82571487","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"}});
		})();
					</script>
						<div id="delfi-adx-3218295046-5464" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528291037";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3218295046-5464","mid":540821,"mkw":["delfi_paevauudised","delfi_valismaa","delfi_82571487","delfi_article","article_82571487","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
