
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Kalev Lillo: Igor Gräzini assisteerimine ei ole täiskohaga töö
 - DELFI
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/kalev-lillo-eas-68959179.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Kalev Lillo: Igor Gräzini assisteerimine ei ole täiskohaga töö">

	

<meta property="og:url" content="http://www.delfi.ee/a/83533147">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Delfi" />
<meta property="og:description" content="Septembris Euroopa Parlamendi liikmeks asuva Igor Gräzini assistendiks saab Reformierakonna rahastamisskandaaliga seotud Kalev Lillo, kelle sõnul ei saa see olema täisajaga töö.">
<meta property="article:published_time" content="1535818425">

			<meta property="article:tag" content="Delfi (Portaal)">
			<meta property="article:tag" content="Eesti">
			<meta property="article:tag" content="ERR">
			<meta property="article:tag" content="Euroopa Parlament">
			<meta property="article:tag" content="Igor Gräzin">
			<meta property="article:tag" content="Kaja Kallas">
			<meta property="article:tag" content="Kalev Lillo">
			<meta property="article:tag" content="Lõuna-Eesti">
			<meta property="article:tag" content="Reformierakond">
			<meta property="article:tag" content="Tallinn">
	

				
	<meta name="description" content="Septembris Euroopa Parlamendi liikmeks asuva Igor Gräzini assistendiks saab Reformierakonna rahastamisskandaaliga seotud Kalev Lillo, kelle sõnul ei saa see olema täisajaga töö. - DELFI" />

	<meta name="keywords" content="Delfi (Portaal), Eesti, ERR, Euroopa Parlament, Igor Gräzin, Kaja Kallas, Kalev Lillo, Lõuna-Eesti, Reformierakond, Tallinn">

<link rel="image_src" href="https://g1.nh.ee/images/pix/kalev-lillo-eas-68959179.jpg">
<link rel="canonical" href="http://www.delfi.ee/news/paevauudised/eesti/kalev-lillo-igor-grazini-assisteerimine-ei-ole-taiskohaga-too?id=83533147" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.delfi.ee/eesti/article.php?id=83533147">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="83533147"/>
<meta property="og:article:author" content="Fred Püss"/>
<meta name="cXenseParse:recs:publishtime" content="2018-09-01T19:13:45+0300"/>
<meta name="cXenseParse:recs:category" content="news/paevauudised/eesti"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Delfi"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="www.DELFI.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Delfi, Päevauudised, Eesti" />
<!--<meta name="msapplication-config" content="/browserconfig.xml" />-->
<meta name="application-name" content="www.delfi.ee"/>
<link rel="Shortcut Icon" href="https://g2.nh.ee/g/i/favicon2.ico">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Kõik uudised" href="http://feeds2.feedburner.com/delfiuudised">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Eesti" href="http://feeds2.feedburner.com/delfieesti">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Arvamus" href="http://feeds2.feedburner.com/delfiarvamus">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Maailm" href="http://feeds2.feedburner.com/delfimaailm">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Majandus" href="http://feeds2.feedburner.com/delfimajandus">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; 110 - 112" href="http://feeds2.feedburner.com/delfi110-112">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="http://feeds2.feedburner.com/delfisport">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi.scss,lib.scss,partners.css&amp;1535457974">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1535457974">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1535366124"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkYWlseW5ld3MiLCJfY2F0X0lEIjoiMTIwIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDkwMTIwIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJkZWxmaSJ9LCJzaWciOiIyNjhjNzY3YWIyMzZiODFiNGEwZjYxMDc1NTI2NGRhZCJ9')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["delfi_paevauudised","delfi_eesti","delfi_83533147","delfi_article","article_83533147","channel_delfi","source_19570516","tag-delfi-portaal","tag-eesti","tag-err","tag-euroopa-parlament","tag-igor-grazin","tag-kaja-kallas","tag-kalev-lillo-0","tag-louna-eesti","tag-reformierakond","tag-tallinn"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=1;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-delfi" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<h1 class="screen-off">DELFI - Värsked uudised Eestist ja välismaalt</h1><script type="text/javascript">
var pp_gemius_identifier = new String('zU.rqWNQi.4t24NLgaoTCcUXfZWZi0e239qGPE.tB7D.f7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["delfi_paevauudised","delfi_eesti","delfi_83533147","delfi_article","article_83533147","channel_delfi","source_19570516","tag-delfi-portaal","tag-eesti","tag-err","tag-euroopa-parlament","tag-igor-grazin","tag-kaja-kallas","tag-kalev-lillo-0","tag-louna-eesti","tag-reformierakond","tag-tallinn"],
			mkv: {"channel":"delfi"}		});
	}
	</script>
	</div>
	
	
<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">L, 1.&nbsp;september</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">17&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="01.09.2017" class="header-search__input">
							<input type="hidden" name="tod" value="01.09.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/delfi_.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item navigation__item--selected" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=delfi" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="/archive/viimased/?ch=all" target="_top">Kõik uudised</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/paevauudised/eesti/" target="_top">Eesti</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://www.delfi.ee/ev100/" target="_top">EV100</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://epl.delfi.ee/news/arvamus/" target="_top">Arvamus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/paevauudised/valismaa/" target="_top">Maailm</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/paevauudised/krimi/" target="_top">Krimi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/paevauudised/suurespildis/" target="_top">Suures pildis</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://www.delfi.ee/news/suvetoo/" target="_top"><span style="color: #E6004D">Suveks tööle!</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/archive/" target="_top">Arhiiv</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://kaart.otsing.delfi.ee/" target="_top">Delfi kaart</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://www.delfi.ee/z/uudiskiri/" target="_top">Uudised e-kirjaga</a></li> </ul></div><tag id="tag" sid="" class="screen-off"></tag>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://www.delfi.ee/news/paevauudised/eesti/kalev-lillo-igor-grazini-assisteerimine-ei-ole-taiskohaga-too?id=83533147&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:24" />
<meta itemprop="datePublished" content="2018-09-01T19:13:45+0300" />
<meta itemprop="dateModified" content="2018-09-01T19:13:45+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=83533147&url=%2Fnews%2Fpaevauudised%2Feesti%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">01.09.2018, 19:13</div><h1 itemprop="headline" class="article__title" data-parents="Eesti">Kalev Lillo: Igor Gräzini assisteerimine ei ole täiskohaga töö</h1>&nbsp;<a href="http://www.delfi.ee/news/paevauudised/eesti/kalev-lillo-igor-grazini-assisteerimine-ei-ole-taiskohaga-too?id=83533147&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(24)</a><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g1.nh.ee/images/pix/70x70/aYJiUpa6HA8/fred-puss-80643087.jpg" alt="Fred Püss"></div><div class="author__data"><div class="author__name"><b>Fred Püss</b></div><div class="author__info">reporter&nbsp;</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83533147%26t%3DKalev+Lillo%3A+Igor+Gr%C3%A4zini+assisteerimine+ei+ole+t%C3%A4iskohaga+t%C3%B6%C3%B6" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKalev+Lillo%3A+Igor+Gr%C3%A4zini+assisteerimine+ei+ole+t%C3%A4iskohaga+t%C3%B6%C3%B6%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83533147" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=83533147&url=%2Fnews%2Fpaevauudised%2Feesti%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=83533147" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=83533147&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g1.nh.ee/images/pix/kalev-lillo-eas-68959183.jpg" title="Kalev Lillo" data-title="&lt;span&gt;Kalev Lillo&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Andres Putting&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g2.nh.ee/images/pix/1000x654/Em6_vV8JDXo/kalev-lillo-eas-68959183.jpg" alt="Kalev Lillo" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Kalev Lillo</span><span class="picture-info__source">Foto: Andres Putting</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	Septembris <a href="http://www.delfi.ee/teemalehed/euroopa-parlament" title="Euroopa Parlament" class="ttl_link textTag_47706875" target="_blank">Euroopa Parlamendi</a> liikmeks asuva Igor Gräzini assistendiks saab <a href="http://www.delfi.ee/teemalehed/reformierakond" title="Reformierakond" class="ttl_link textTag_31995611" target="_blank">Reformierakonna</a> rahastamisskandaaliga seotud <a href="http://www.delfi.ee/teemalehed/kalev-lillo-0" title="Kalev Lillo" class="ttl_link textTag_63746156" target="_blank">Kalev Lillo</a>, kelle sõnul ei saa see olema täisajaga töö.
</p>

</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-3541307909-1370" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1535366124";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3541307909-1370","mid":435609,"mkw":["delfi_paevauudised","delfi_eesti","delfi_83533147","delfi_article","article_83533147","channel_delfi","source_19570516","tag-delfi-portaal","tag-eesti","tag-err","tag-euroopa-parlament","tag-igor-grazin","tag-kaja-kallas","tag-kalev-lillo-0","tag-louna-eesti","tag-reformierakond","tag-tallinn"],"mkv":{"channel":"delfi","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center"><div class="ad-container">			<div id="delfi-adx-2055412871-5741" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-5741","mid":451075,"mkw":["delfi_paevauudised","delfi_eesti","delfi_83533147","delfi_article","article_83533147","channel_delfi","source_19570516","tag-delfi-portaal","tag-eesti","tag-err","tag-euroopa-parlament","tag-igor-grazin","tag-kaja-kallas","tag-kalev-lillo-0","tag-louna-eesti","tag-reformierakond","tag-tallinn"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>"Igor küsis, et kas mul on võimalik teda aidata <a href="http://www.delfi.ee/teemalehed/eesti" title="Eesti" class="ttl_link textTag_31122441" target="_blank">Eestis</a>, mõtlesin järele, et mul see ajaressurss on olemas ja miks mitte," ütles Lillo <a href="http://www.delfi.ee/teemalehed/delfi-portaal" title="Delfi (Portaal)" class="ttl_link textTag_56940156" target="_blank">Delfile</a>.</p><p>Rahast ei ole Lillo enda sõnul Gräziniga veel rääkinud. "Mul ei ole ka hetkel veel lepingut ja ma ei oska mitte midagi öelda rahalise poole kohta," sõnas ta.</p><p>Gräzini assisteerimine ei ole Lillo sõnul täisajaga töö. "Ma teen seda muude asjade kõrvalt oma vabast ajast," kinnitas Lillo.</p><p><a href="http://www.delfi.ee/teemalehed/igor-grazin" title="Igor Gräzin" class="ttl_link textTag_23667083" target="_blank">Igor Gräzin</a> on Euroopa Parlamendist lahkunud Reformierakonna esimehe <a href="http://www.delfi.ee/teemalehed/kaja-kallas" title="Kaja Kallas" class="ttl_link textTag_39416397" target="_blank">Kaja Kallase</a> asendusliige. Lillo asub assistendina tööle <a href="http://www.delfi.ee/teemalehed/tallinn" title="Tallinn" class="ttl_link textTag_1094" target="_blank">Tallinnas</a>.</p><p>Gräzin ütles eile <a href="http://www.delfi.ee/teemalehed/err" title="ERR" class="ttl_link textTag_24797925" target="_blank">ERR</a>-ile, et ta vajas inimest, kes hakkaks teda Eestis aitama. "Ning Lillo on minu silmis Eesti sisepoliitika tundjana absoluutselt parim mees," lisas Gräzin.</p><p>Ta lisas, et Lillo tunneb Eesti omavalitsusjuhte ning tema üheks ülesandeks saab Kesk- ja <a href="http://www.delfi.ee/teemalehed/louna-eesti" title="Lõuna-Eesti" class="ttl_link textTag_56497368" target="_blank">Lõuna-Eesti</a> kohaliku elu taaselustamine ja haldusreformi tagajärgedega tegelemine.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-46272119-7043" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-46272119-7043","mid":435609,"mkw":["delfi_paevauudised","delfi_eesti","delfi_83533147","delfi_article","article_83533147","channel_delfi","source_19570516","tag-delfi-portaal","tag-eesti","tag-err","tag-euroopa-parlament","tag-igor-grazin","tag-kaja-kallas","tag-kalev-lillo-0","tag-louna-eesti","tag-reformierakond","tag-tallinn"],"mkv":{"channel":"delfi"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2055412871-8479" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-8479","mid":451075,"mkw":["delfi_paevauudised","delfi_eesti","delfi_83533147","delfi_article","article_83533147","channel_delfi","source_19570516","tag-delfi-portaal","tag-eesti","tag-err","tag-euroopa-parlament","tag-igor-grazin","tag-kaja-kallas","tag-kalev-lillo-0","tag-louna-eesti","tag-reformierakond","tag-tallinn"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Lillo rahastamiskandaaliga seotuse kohta ütles Gräzin, et prokuratuur kasutas asja uurimisel nii seaduslikke kui ebaseaduslikke vahendeid. "Otsiti süüdlast, kuid teda ei leitud. Nüüd on nii, et Lillo on üks kontrollituma taustaga inimesi Eestis," märkis Gräzin.</p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

	</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://www.delfi.ee/news/paevauudised/eesti/kalev-lillo-igor-grazini-assisteerimine-ei-ole-taiskohaga-too?id=83533147" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.delfi.ee%2Fa%2F83533147&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Kalev Lillo: Igor Gräzini assisteerimine ei ole täiskohaga töö" data-url="http://www.delfi.ee/a/83533147" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://www.delfi.ee/news/paevauudised/eesti/kalev-lillo-igor-grazini-assisteerimine-ei-ole-taiskohaga-too?id=83533147" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://www.delfi.ee/" class="article-info__source-logo">
				<img src="http://g1.nh.ee/images/pix/file71735735_file71085187-delfi-source.png" alt="www.DELFI.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=83533147" />
	
	
					
				
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/delfi-portaal">Delfi (Portaal)</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/eesti">Eesti</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/err">ERR</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/euroopa-parlament">Euroopa Parlament</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/igor-grazin">Igor Gräzin</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/kaja-kallas">Kaja Kallas</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/kalev-lillo-0">Kalev Lillo</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/louna-eesti">Lõuna-Eesti</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/reformierakond">Reformierakond</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/tallinn">Tallinn</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://www.delfi.ee/news/paevauudised/eesti/kalev-lillo-igor-grazini-assisteerimine-ei-ole-taiskohaga-too?id=83533147&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfieesti+%28DELFI+%3E+Eesti%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(3)</span></a>
							<a href="javascript:void(1);" data-href="http://www.delfi.ee/news/paevauudised/eesti/kalev-lillo-igor-grazini-assisteerimine-ei-ole-taiskohaga-too?id=83533147&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfieesti+%28DELFI+%3E+Eesti%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(21)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://www.delfi.ee/news/paevauudised/eesti/kalev-lillo-igor-grazini-assisteerimine-ei-ole-taiskohaga-too?id=83533147&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfieesti+%28DELFI+%3E+Eesti%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://www.delfi.ee/news/paevauudised/eesti/kalev-lillo-igor-grazini-assisteerimine-ei-ole-taiskohaga-too?id=83533147&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfieesti+%28DELFI+%3E+Eesti%29&amp;com=1&amp;reg=1" data-regcount="3">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://www.delfi.ee/news/paevauudised/eesti/kalev-lillo-igor-grazini-assisteerimine-ei-ole-taiskohaga-too?id=83533147&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfieesti+%28DELFI+%3E+Eesti%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://www.delfi.ee/news/paevauudised/eesti/kalev-lillo-igor-grazini-assisteerimine-ei-ole-taiskohaga-too?id=83533147&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfieesti+%28DELFI+%3E+Eesti%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://www.delfi.ee/news/paevauudised/eesti/kalev-lillo-igor-grazini-assisteerimine-ei-ole-taiskohaga-too?id=83533147&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfieesti+%28DELFI+%3E+Eesti%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="83533147" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="83533147" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://www.delfi.ee/news/paevauudised/eesti/kalev-lillo-igor-grazini-assisteerimine-ei-ole-taiskohaga-too?id=83533147" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-46272119-7794" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-46272119-7794","mid":435609,"mkw":["delfi_paevauudised","delfi_eesti","delfi_83533147","delfi_article","article_83533147","channel_delfi","source_19570516","tag-delfi-portaal","tag-eesti","tag-err","tag-euroopa-parlament","tag-igor-grazin","tag-kaja-kallas","tag-kalev-lillo-0","tag-louna-eesti","tag-reformierakond","tag-tallinn"],"mkv":{"channel":"delfi"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2055412871-8030" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-8030","mid":451075,"mkw":["delfi_paevauudised","delfi_eesti","delfi_83533147","delfi_article","article_83533147","channel_delfi","source_19570516","tag-delfi-portaal","tag-eesti","tag-err","tag-euroopa-parlament","tag-igor-grazin","tag-kaja-kallas","tag-kalev-lillo-0","tag-louna-eesti","tag-reformierakond","tag-tallinn","after_comment_form"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/eesti/eesti-200-eestvedaja-meelis-niinepuu-uhel-hetkel-vasisin-ara-saunaparlamendi-toos-osalemisest?id=83532343">Eesti 200 eestvedaja Meelis Niinepuu: ühel hetkel väsisin ära saunaparlamendi töös osalemisest</a></h1>
						<div class="article__date">01.09.2018</div>
					</div>
		<a href="http://www.delfi.ee/news/paevauudised/eesti/eesti-200-eestvedaja-meelis-niinepuu-uhel-hetkel-vasisin-ara-saunaparlamendi-toos-osalemisest?id=83532343" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/rW8Q_UxWvsY/meelis-niinepuu-83532419.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/paevauudised/eesti/eesti-200-eestvedaja-meelis-niinepuu-uhel-hetkel-vasisin-ara-saunaparlamendi-toos-osalemisest?id=83532343" class="headline__lead">Uut parteid moodustava poliitilise liikumise Eesti 200 üks eestvedajaid Meelis Niinepuu rääkis, et praegune tulumaksuvaba miinimumi süsteem, milles jõukamad maksavad rohkem, on põhimõtteliselt õige.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/paevauudised/eesti/eesti-200-eestvedaja-meelis-niinepuu-uhel-hetkel-vasisin-ara-saunaparlamendi-toos-osalemisest?id=83532343" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEesti+200+eestvedaja+Meelis+Niinepuu%3A+%C3%BChel+hetkel+v%C3%A4sisin+%C3%A4ra+saunaparlamendi+t%C3%B6%C3%B6s+osalemisest%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83532343" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83532343%26t%3DEesti+200+eestvedaja+Meelis+Niinepuu%3A+%C3%BChel+hetkel+v%C3%A4sisin+%C3%A4ra+saunaparlamendi+t%C3%B6%C3%B6s+osalemisest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83532343&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kroonika.delfi.ee/news/paevapilt/fotod-tere-kool-vaata-millised-prominendid-saatsid-oma-lapsed-tallinna-erinevatesse-eliitkoolidesse?id=83534161">FOTOD | Tere, kool! Vaata, millised prominendid saatsid oma lapsed Tallinna erinevatesse eliitkoolidesse</a></h1>
						<div class="article__date">01.09.2018</div>
					</div>
		<a href="http://kroonika.delfi.ee/news/paevapilt/fotod-tere-kool-vaata-millised-prominendid-saatsid-oma-lapsed-tallinna-erinevatesse-eliitkoolidesse?id=83534161" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/jOicdJBVxS4/1-september-mari-vaus-inglise-kolledz-kool-koolitee-reaalkool-83534661.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kroonika.delfi.ee/news/paevapilt/fotod-tere-kool-vaata-millised-prominendid-saatsid-oma-lapsed-tallinna-erinevatesse-eliitkoolidesse?id=83534161" class="headline__lead">Ühes kümnete tuhandete pisikeste koolijütsidega alustasid kooliteed täna ka mitmete prominentide võsukesed, kes seadsid sammud Tallinna erinevate eliitkoolide poole. Pisikeselt nägudelt võib välja lugeda nii ootusärevust kui meelehärmi suve lõpu ning laupäevase koolimineku üle, ent vähemasti veidi lohutav on see, et homme ei pea kohe sinna naasma. Kroonika kaamera ette jäid näiteks Jarek Kasar, Ilmar Raag, Sven Sakkov, Toomas ja Triin Luhats, Sven Mikseri abikaasa Mari, Tõnu Trubetsky ja paljud teised. Vaata Kroonika pilte!</a>
		<div class="headline__bottom-links">
			<a href="http://kroonika.delfi.ee/news/paevapilt/fotod-tere-kool-vaata-millised-prominendid-saatsid-oma-lapsed-tallinna-erinevatesse-eliitkoolidesse?id=83534161" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+Tere%2C+kool%21+Vaata%2C+millised+prominendid+saatsid+oma+lapsed+Tallinna+erinevatesse+eliitkoolidesse%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83534161" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83534161%26t%3DFOTOD+%7C+Tere%2C+kool%21+Vaata%2C+millised+prominendid+saatsid+oma+lapsed+Tallinna+erinevatesse+eliitkoolidesse" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83534161&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-8442" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-8442","mid":451075,"mkw":["delfi_paevauudised","delfi_eesti","delfi_83533147","delfi_article","article_83533147","channel_delfi","source_19570516","tag-delfi-portaal","tag-eesti","tag-err","tag-euroopa-parlament","tag-igor-grazin","tag-kaja-kallas","tag-kalev-lillo-0","tag-louna-eesti","tag-reformierakond","tag-tallinn"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/valismaa/vladimir-putini-eestkoneleja-peskov-zahhartsenko-morvamine-tahendab-et-olukorra-halvenemist-ei-saa-enam-valtida?id=83533145">Vladimir Putini pressiesindaja: Zahhartšenko mõrva järel ei ole olukorra halvenemist enam võimalik vältida</a></h1>
						<div class="article__date">01.09.2018</div>
					</div>
		<a href="http://www.delfi.ee/news/paevauudised/valismaa/vladimir-putini-eestkoneleja-peskov-zahhartsenko-morvamine-tahendab-et-olukorra-halvenemist-ei-saa-enam-valtida?id=83533145" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/-dQ7yLu0-8g/dmitri-peskov-76388241.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/paevauudised/valismaa/vladimir-putini-eestkoneleja-peskov-zahhartsenko-morvamine-tahendab-et-olukorra-halvenemist-ei-saa-enam-valtida?id=83533145" class="headline__lead">Venemaa president Vladimir Putini pressisekretär Dmitri Peskov ütles täna, et Ida-Ukraina separatistide juhi Aleksander Sahhartšenko tapmine on provokatsioon, mistõttu ei ole pingete kasvu võimalik vältida.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/paevauudised/valismaa/vladimir-putini-eestkoneleja-peskov-zahhartsenko-morvamine-tahendab-et-olukorra-halvenemist-ei-saa-enam-valtida?id=83533145" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVladimir+Putini+pressiesindaja%3A+Zahhart%C5%A1enko+m%C3%B5rva+j%C3%A4rel+ei+ole+olukorra+halvenemist+enam+v%C3%B5imalik+v%C3%A4ltida%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83533145" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83533145%26t%3DVladimir+Putini+pressiesindaja%3A+Zahhart%C5%A1enko+m%C3%B5rva+j%C3%A4rel+ei+ole+olukorra+halvenemist+enam+v%C3%B5imalik+v%C3%A4ltida" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83533145&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F554839%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="транспортный рабочий" label="транспортный рабочий"><div class="job"><abbr title="транспортный рабочий">транспортный рабочий</abbr></br><span>1200.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F554837%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Meediaspetsialist" label="Meediaspetsialist"><div class="job"><abbr title="Meediaspetsialist">Meediaspetsialist</abbr></br><span>1200.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F554838%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Denim dream, guess, tommy hilfiger, calvin klein müügikonsultant!" label="Denim dream, guess, tommy hilfiger, calvin klein müügikonsultant!"><div class="job"><abbr title="Denim dream, guess, to&#8230;">Denim dream, guess, to&#8230;</abbr></br><span>1200.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F544530%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Dokumendihalduse spetsialist" label="Dokumendihalduse spetsialist"><div class="job"><abbr title="Dokumendihalduse spets&#8230;">Dokumendihalduse spets&#8230;</abbr></br><span>1000.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F554804%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Kaablipaigaldaja" label="Kaablipaigaldaja"><div class="job"><abbr title="Kaablipaigaldaja">Kaablipaigaldaja</abbr></br><span>1900.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F553865%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Elementmajade ehitaja, tootmistööline" label="Elementmajade ehitaja, tootmistööline"><div class="job"><abbr title="Elementmajade ehitaja,&#8230;">Elementmajade ehitaja,&#8230;</abbr></br><span>7.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F554785%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Portjee" label="Portjee"><div class="job"><abbr title="Portjee">Portjee</abbr></br><span>4.10 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F554784%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Puhastusteenindaja" label="Puhastusteenindaja"><div class="job"><abbr title="Puhastusteenindaja">Puhastusteenindaja</abbr></br><span>700.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F554776%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Laotööline-tõstukijuht" label="Laotööline-tõstukijuht"><div class="job"><abbr title="Laotööline-tõstukijuht">Laotööline-tõstukijuht</abbr></br><span>990.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-5311" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-5311","mid":451075,"mkw":["delfi_paevauudised","delfi_eesti","delfi_83533147","delfi_article","article_83533147","channel_delfi","source_19570516","tag-delfi-portaal","tag-eesti","tag-err","tag-euroopa-parlament","tag-igor-grazin","tag-kaja-kallas","tag-kalev-lillo-0","tag-louna-eesti","tag-reformierakond","tag-tallinn"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/eesti/kalev-lillo-igor-grazini-assisteerimine-ei-ole-taiskohaga-too?id=83533147">Kalev Lillo: Euroopa Parlamenti suunduva Igor Gräzini assisteerimine ei ole täiskohaga töö</a></h1>
						<div class="article__date">01.09.2018</div>
					</div>
		<a href="http://www.delfi.ee/news/paevauudised/eesti/kalev-lillo-igor-grazini-assisteerimine-ei-ole-taiskohaga-too?id=83533147" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/CwrzTIRfktk/kalev-lillo-eas-68959183.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/paevauudised/eesti/kalev-lillo-igor-grazini-assisteerimine-ei-ole-taiskohaga-too?id=83533147" class="headline__lead">Septembris Euroopa Parlamendi liikmeks asuva Igor Gräzini assistendiks saab Reformierakonna rahastamisskandaaliga seotud Kalev Lillo, kelle sõnul ei saa see olema täisajaga töö.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/paevauudised/eesti/kalev-lillo-igor-grazini-assisteerimine-ei-ole-taiskohaga-too?id=83533147" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKalev+Lillo%3A+Euroopa+Parlamenti+suunduva+Igor+Gr%C3%A4zini+assisteerimine+ei+ole+t%C3%A4iskohaga+t%C3%B6%C3%B6%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83533147" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83533147%26t%3DKalev+Lillo%3A+Euroopa+Parlamenti+suunduva+Igor+Gr%C3%A4zini+assisteerimine+ei+ole+t%C3%A4iskohaga+t%C3%B6%C3%B6" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83533147&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/auto/f1/video-kimi-raikkonenile-toi-itaalia-gp-kvalifikatsiooni-voidu-f1-ajaloo-koige-kiirem-ring?id=83535013">VIDEO | Kimi Räikkönenile tõi Itaalia GP kvalifikatsiooni võidu F1 ajaloo kõige kiirem ring</a></h1>
						<div class="article__date">01.09.2018</div>
					</div>
		<a href="http://sport.delfi.ee/news/auto/f1/video-kimi-raikkonenile-toi-itaalia-gp-kvalifikatsiooni-voidu-f1-ajaloo-koige-kiirem-ring?id=83535013" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/JUSl58iIUy4/kimi-raikkonen-83535065.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/auto/f1/video-kimi-raikkonenile-toi-itaalia-gp-kvalifikatsiooni-voidu-f1-ajaloo-koige-kiirem-ring?id=83535013" class="headline__lead">Kimi Räikkönen (Ferrari) võidutses täna Itaalia GP kvalifikatsioonis ajaga, mis läheb kirja kui vormel-1 sarja ajaloo kõige kiirem aeg.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/auto/f1/video-kimi-raikkonenile-toi-itaalia-gp-kvalifikatsiooni-voidu-f1-ajaloo-koige-kiirem-ring?id=83535013" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Kimi+R%C3%A4ikk%C3%B6nenile+t%C3%B5i+Itaalia+GP+kvalifikatsiooni+v%C3%B5idu+F1+ajaloo+k%C3%B5ige+kiirem+ring%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83535013" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83535013%26t%3DVIDEO+%7C+Kimi+R%C3%A4ikk%C3%B6nenile+t%C3%B5i+Itaalia+GP+kvalifikatsiooni+v%C3%B5idu+F1+ajaloo+k%C3%B5ige+kiirem+ring" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83535013&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/a15ef10e6bf628a3450782c883140b08.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fnaiste-kaekell-daniel-wellington-0923dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Naiste käekell Daniel Wellington DW00100070</span>
			<div class="kellad_wrap">
								<span class="kellad_price">129,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/09742f221faa5450156b15a5c4a90c82.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fnaiste-kaekell-aegaon-tabula-rasa-bluegold%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Naiste käekell Aegaon Tabula Rasa Blue/Gold</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">290,- &euro;</span>
								<span class="kellad_price"> <br> 269,70 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/a194475fb710b8616aba78f2fe6d3589.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es106092002%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES106092002</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">151,20 &euro;</span>
								<span class="kellad_price"> <br> 90,72 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/d17fb3b84fdae0715fe97830d6235fb8.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es106692001%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES106692001</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">107,10 &euro;</span>
								<span class="kellad_price"> <br> 64,26 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/628c2e63ea812191ef593ce61afba30f.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fnaiste-kaekell-aegaon-tabula-rasa-whitegold%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Naiste käekell Aegaon Tabula Rasa White/Gold</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">290,- &euro;</span>
								<span class="kellad_price"> <br> 269,70 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/fd6a7fdd7425bc37aed1291341c2ca74.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-pl-15244jbbl03%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police DENTON PL.15244JBBL/03</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">119,- &euro;</span>
								<span class="kellad_price"> <br> 101,15 &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-3237" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-3237","mid":451075,"mkw":["delfi_paevauudised","delfi_eesti","delfi_83533147","delfi_article","article_83533147","channel_delfi","source_19570516","tag-delfi-portaal","tag-eesti","tag-err","tag-euroopa-parlament","tag-igor-grazin","tag-kaja-kallas","tag-kalev-lillo-0","tag-louna-eesti","tag-reformierakond","tag-tallinn"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/graafik-osta-voi-uurida-millistes-eesti-piirkondades-on-moistlikum-korter-laenuga-valja-osta-ja-kus-tuleks-piirduda-uurimisega?id=83533561">GRAAFIK | Osta või üürida? Millistes Eesti piirkondades on mõistlikum korter laenuga välja osta ja kus tuleks piirduda üürimisega?</a></h1>
						<div class="article__date">01.09.2018</div>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/graafik-osta-voi-uurida-millistes-eesti-piirkondades-on-moistlikum-korter-laenuga-valja-osta-ja-kus-tuleks-piirduda-uurimisega?id=83533561" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/CvCPJgxKyc4/tallinna-kesklinn-79570782.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/graafik-osta-voi-uurida-millistes-eesti-piirkondades-on-moistlikum-korter-laenuga-valja-osta-ja-kus-tuleks-piirduda-uurimisega?id=83533561" class="headline__lead">Kinnisvara 24 analüüsis käesoleva aasta suvel avaldatud üle 8000 korteri müügi- ja üüripakkumist, et saada teada, millistes Eesti piirkondades tasub osta ja millistes üürida korterit.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/graafik-osta-voi-uurida-millistes-eesti-piirkondades-on-moistlikum-korter-laenuga-valja-osta-ja-kus-tuleks-piirduda-uurimisega?id=83533561" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DGRAAFIK+%7C+Osta+v%C3%B5i+%C3%BC%C3%BCrida%3F+Millistes+Eesti+piirkondades+on+m%C3%B5istlikum+korter+laenuga+v%C3%A4lja+osta+ja+kus+tuleks+piirduda+%C3%BC%C3%BCrimisega%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83533561" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83533561%26t%3DGRAAFIK+%7C+Osta+v%C3%B5i+%C3%BC%C3%BCrida%3F+Millistes+Eesti+piirkondades+on+m%C3%B5istlikum+korter+laenuga+v%C3%A4lja+osta+ja+kus+tuleks+piirduda+%C3%BC%C3%BCrimisega%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83533561&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-1455" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-1455","mid":451075,"mkw":["delfi_paevauudised","delfi_eesti","delfi_83533147","delfi_article","article_83533147","channel_delfi","source_19570516","tag-delfi-portaal","tag-eesti","tag-err","tag-euroopa-parlament","tag-igor-grazin","tag-kaja-kallas","tag-kalev-lillo-0","tag-louna-eesti","tag-reformierakond","tag-tallinn"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://tervispluss.delfi.ee/uudised/kui-uks-suutu-musi-pohjustab-toelise-jama-millised-haigused-nakkavad-pereringis?id=83525553">Kui üks süütu musi põhjustab tõelise jama... Millised haigused nakkavad pereringis?</a></h1>
						<div class="article__date">01.09.2018</div>
					</div>
		<a href="http://tervispluss.delfi.ee/uudised/kui-uks-suutu-musi-pohjustab-toelise-jama-millised-haigused-nakkavad-pereringis?id=83525553" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/gM1xuxJTG20/561a25b8928ece150e-83526099.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://tervispluss.delfi.ee/uudised/kui-uks-suutu-musi-pohjustab-toelise-jama-millised-haigused-nakkavad-pereringis?id=83525553" class="headline__lead">Mõned haigused nakkavad salaja pereringis. Näiteks väike musi annab head energiat, kuid kannab edasi ka haigustekitajaid.</a>
		<div class="headline__bottom-links">
			<a href="http://tervispluss.delfi.ee/uudised/kui-uks-suutu-musi-pohjustab-toelise-jama-millised-haigused-nakkavad-pereringis?id=83525553" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKui+%C3%BCks+s%C3%BC%C3%BCtu+musi+p%C3%B5hjustab+t%C3%B5elise+jama...+Millised+haigused+nakkavad+pereringis%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83525553" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83525553%26t%3DKui+%C3%BCks+s%C3%BC%C3%BCtu+musi+p%C3%B5hjustab+t%C3%B5elise+jama...+Millised+haigused+nakkavad+pereringis%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83525553&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://forte.delfi.ee/news/auto/uku-tampere-kutusekulu-soltub-neist-kaheksast-lihtsast-asjast-mitte-wltpst?id=83526929">Uku Tampere: kütusekulu sõltub neist kaheksast lihtsast asjast, mitte WLTPst</a></h1>
						<div class="article__date">01.09.2018</div>
					</div>
		<a href="http://forte.delfi.ee/news/auto/uku-tampere-kutusekulu-soltub-neist-kaheksast-lihtsast-asjast-mitte-wltpst?id=83526929" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/6jbMN4v0lrE/heitgaas-saaste-70508937.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://forte.delfi.ee/news/auto/uku-tampere-kutusekulu-soltub-neist-kaheksast-lihtsast-asjast-mitte-wltpst?id=83526929" class="headline__lead">Ranged normid panevad autotootjaid pingutama pisemate heitmenumbrite ja väiksema kütusekulu suunal. Ent kogu ponnistus parema maailma nimel saab nullitud, kui rooli istub raske jalaga juht. Ometi piisaks vaid umbes kaheksast lihtsast asjast, et ökomalt sõita, kirjutab Uku Tampere autoportaalis Accelerista.</a>
		<div class="headline__bottom-links">
			<a href="http://forte.delfi.ee/news/auto/uku-tampere-kutusekulu-soltub-neist-kaheksast-lihtsast-asjast-mitte-wltpst?id=83526929" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DUku+Tampere%3A+k%C3%BCtusekulu+s%C3%B5ltub+neist+kaheksast+lihtsast+asjast%2C+mitte+WLTPst%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83526929" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83526929%26t%3DUku+Tampere%3A+k%C3%BCtusekulu+s%C3%B5ltub+neist+kaheksast+lihtsast+asjast%2C+mitte+WLTPst" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83526929&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/MIDNKK_hiina.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581">1350 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top">Jalgrattamatk Hiinas Riisiterrassidelt karst&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/ZHVCY2_mian.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579">1390 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top">Matkareis Ladakhis, Indias. Väike-Tiibet koo&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117899__baltikumi-piirkonnajuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/c0759879fae89077b72140c499aa898b.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117899__baltikumi-piirkonnajuht%3Futm_medium%3Dhot" class="ej-pos">Baltikumi piirkonnajuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117899__baltikumi-piirkonnajuht%3Futm_medium%3Dhot" class="ej-comp">SIEVIN JALKINE OY (MPS EESTI OÜ)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117899__baltikumi-piirkonnajuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 17.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117895__loomakasvatusjuhi-abi%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/da2f64831880c2e3e5b396d429e15f78.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117895__loomakasvatusjuhi-abi%3Futm_medium%3Dhot" class="ej-pos">Loomakasvatusjuhi abi</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117895__loomakasvatusjuhi-abi%3Futm_medium%3Dhot" class="ej-comp">METSAKÜLA PIIM AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117895__loomakasvatusjuhi-abi%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 05.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117901__myygitoe-spetsialist%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/a5ab60981673fae98e411126da5e86ec.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117901__myygitoe-spetsialist%3Futm_medium%3Dhot" class="ej-pos">Müügitoe spetsialist</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117901__myygitoe-spetsialist%3Futm_medium%3Dhot" class="ej-comp">ELFA DISTRELEC (TRIPOD GRUPP OÜ)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117901__myygitoe-spetsialist%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 10.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117907__tegevjuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/a6a1efe584864ad85af389a559a39d6b.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117907__tegevjuht%3Futm_medium%3Dhot" class="ej-pos">Tegevjuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117907__tegevjuht%3Futm_medium%3Dhot" class="ej-comp">RAHVA RAAMAT (MANPOWER OÜ)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117907__tegevjuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 10.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117908__myygi--ja-turundusjuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/a6e4e1ba278a4461cb58b48a2f51e027.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117908__myygi--ja-turundusjuht%3Futm_medium%3Dhot" class="ej-pos">Müügi- ja turundusjuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117908__myygi--ja-turundusjuht%3Futm_medium%3Dhot" class="ej-comp">SENSE OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117908__myygi--ja-turundusjuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 11.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117900__group-head-of-procurement%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/b8fdb0c4bf4ef6eac750b3471b35b8bd.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117900__group-head-of-procurement%3Futm_medium%3Dhot" class="ej-pos">Group head of procurement</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117900__group-head-of-procurement%3Futm_medium%3Dhot" class="ej-comp">OLYMPIC ENTERTAINMENT GROUP AS ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117900__group-head-of-procurement%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 14.09.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-6505" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-6505","mid":451075,"mkw":["delfi_paevauudised","delfi_eesti","delfi_83533147","delfi_article","article_83533147","channel_delfi","source_19570516","tag-delfi-portaal","tag-eesti","tag-err","tag-euroopa-parlament","tag-igor-grazin","tag-kaja-kallas","tag-kalev-lillo-0","tag-louna-eesti","tag-reformierakond","tag-tallinn"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://kroonika.delfi.ee/news/inimesed/eeva-talsi-vihastas-alkoholiteemalise-lauluga-valja-oma-meesfannid-ju-siis-tabas-valusat-kohta?id=83533915">Eeva Talsi vihastas alkoholiteemalise lauluga välja oma meesfännid: ju siis tabas valusat kohta!</a></h1>
						<div class="article__date">01.09.2018</div>
					</div>
		<a href="http://kroonika.delfi.ee/news/inimesed/eeva-talsi-vihastas-alkoholiteemalise-lauluga-valja-oma-meesfannid-ju-siis-tabas-valusat-kohta?id=83533915" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/sC9Z8T2V2xg/eesti-laul-2018-eurovisioon-etv-err-83533977.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kroonika.delfi.ee/news/inimesed/eeva-talsi-vihastas-alkoholiteemalise-lauluga-valja-oma-meesfannid-ju-siis-tabas-valusat-kohta?id=83533915" class="headline__lead">Raske uskuda, et nii malbe lauljatar nagu folkmuusik Eeva Talsi võiks millegagi kedagi pahandada, ent sellenädalase Pealinna veergudelt paljastub, et just nii juhtus loo "Kuule, mees" puhul.</a>
		<div class="headline__bottom-links">
			<a href="http://kroonika.delfi.ee/news/inimesed/eeva-talsi-vihastas-alkoholiteemalise-lauluga-valja-oma-meesfannid-ju-siis-tabas-valusat-kohta?id=83533915" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEeva+Talsi+vihastas+alkoholiteemalise+lauluga+v%C3%A4lja+oma+meesf%C3%A4nnid%3A+ju+siis+tabas+valusat+kohta%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83533915" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83533915%26t%3DEeva+Talsi+vihastas+alkoholiteemalise+lauluga+v%C3%A4lja+oma+meesf%C3%A4nnid%3A+ju+siis+tabas+valusat+kohta%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83533915&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://www.flirtic.ee/1722595?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/e0fb62683759ca9e77d5f929d6e109f1.trim.105x130.jpeg" alt="rain" /><br />rain, 27</a></li>
	<li><a href="https://www.flirtic.ee/340642?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/493bd670e16240397f5be68d8a698db7.trim.105x130.jpeg" alt="vabamees71" /><br />vabamees71, 46</a></li>
	<li><a href="https://www.flirtic.ee/1714064?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/db126de2db599bb7497553c4fefd7dc8.trim.105x130.jpeg" alt="Malle" /><br />Malle, 35</a></li>
	<li><a href="https://www.flirtic.ee/1731392?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/1c434f40809a3c8822421c08b23f8e07.trim.105x130.jpeg" alt="MsX" /><br />MsX, 34</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20180901204304" width="1" height="1">	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner" class="delfidate_btn">Liitu siin</a>
	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner"><img src="https://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-4002" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-4002","mid":451075,"mkw":["delfi_paevauudised","delfi_eesti","delfi_83533147","delfi_article","article_83533147","channel_delfi","source_19570516","tag-delfi-portaal","tag-eesti","tag-err","tag-euroopa-parlament","tag-igor-grazin","tag-kaja-kallas","tag-kalev-lillo-0","tag-louna-eesti","tag-reformierakond","tag-tallinn"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://omamaitse.delfi.ee/tervis/moista-moista-kes-see-on-aroonia-lahisugulane-pohjamaade-sidrun-ja-c-vitamiinipomm?id=83521111">Mõista-mõista, kes see on! Aroonia lähisugulane, põhjamaade sidrun ja C-vitamiinipomm?</a></h1>
						<div class="article__date">01.09.2018</div>
					</div>
		<a href="http://omamaitse.delfi.ee/tervis/moista-moista-kes-see-on-aroonia-lahisugulane-pohjamaade-sidrun-ja-c-vitamiinipomm?id=83521111" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/JMnKpSc2psU/dc9975b88e02210f79-83521423.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://omamaitse.delfi.ee/tervis/moista-moista-kes-see-on-aroonia-lahisugulane-pohjamaade-sidrun-ja-c-vitamiinipomm?id=83521111" class="headline__lead">Selle supertaime viljadest tehakse kompotti, keedist, kisselli, tarretist, likööri, marmelaadi, mahla, siirupit, limonaadi, ekstrakti, püreed, želeed, sukaadi. Lisaks sobib ta maitseandjana jäätisesse, saiavormi, marinaadi, toorsalatisse, kõrvitsahoidisesse ning lisaks kohtab teda kompvekkides, tees, morssides, kokteilides.</a>
		<div class="headline__bottom-links">
			<a href="http://omamaitse.delfi.ee/tervis/moista-moista-kes-see-on-aroonia-lahisugulane-pohjamaade-sidrun-ja-c-vitamiinipomm?id=83521111" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DM%C3%B5ista-m%C3%B5ista%2C+kes+see+on%21+Aroonia+l%C3%A4hisugulane%2C+p%C3%B5hjamaade+sidrun+ja+C-vitamiinipomm%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83521111" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83521111%26t%3DM%C3%B5ista-m%C3%B5ista%2C+kes+see+on%21+Aroonia+l%C3%A4hisugulane%2C+p%C3%B5hjamaade+sidrun+ja+C-vitamiinipomm%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83521111&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-46272119-5560" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-46272119-5560","mid":435609,"mkw":["delfi_paevauudised","delfi_eesti","delfi_83533147","delfi_article","article_83533147","channel_delfi","source_19570516","tag-delfi-portaal","tag-eesti","tag-err","tag-euroopa-parlament","tag-igor-grazin","tag-kaja-kallas","tag-kalev-lillo-0","tag-louna-eesti","tag-reformierakond","tag-tallinn"],"mkv":{"channel":"delfi"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-7247" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-7247","mid":451075,"mkw":["delfi_paevauudised","delfi_eesti","delfi_83533147","delfi_article","article_83533147","channel_delfi","source_19570516","tag-delfi-portaal","tag-eesti","tag-err","tag-euroopa-parlament","tag-igor-grazin","tag-kaja-kallas","tag-kalev-lillo-0","tag-louna-eesti","tag-reformierakond","tag-tallinn"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=83533147&url=%2Fnews%2Fpaevauudised%2Feesti%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<!--footer section.-->
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
				<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
	</div>
</footer>
<script src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1535371036" defer></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/dailynews'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/dailynews" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'www.delfi.ee/a/83533147';
_sf_async_config.sections = 'www.delfi.ee';
_sf_async_config.authors = 'Fred Püss';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"delfi","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1526453259"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1535457974");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1535457974");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-3199546647-2444" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3199546647-2444","mid":488430,"mkw":["delfi_paevauudised","delfi_eesti","delfi_83533147","delfi_article","article_83533147","channel_delfi","source_19570516","tag-delfi-portaal","tag-eesti","tag-err","tag-euroopa-parlament","tag-igor-grazin","tag-kaja-kallas","tag-kalev-lillo-0","tag-louna-eesti","tag-reformierakond","tag-tallinn"],"mkv":{"channel":"delfi"}});
		})();
					</script>
						<div id="delfi-adx-3218295046-9872" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3218295046-9872","mid":540821,"mkw":["delfi_paevauudised","delfi_eesti","delfi_83533147","delfi_article","article_83533147","channel_delfi","source_19570516","tag-delfi-portaal","tag-eesti","tag-err","tag-euroopa-parlament","tag-igor-grazin","tag-kaja-kallas","tag-kalev-lillo-0","tag-louna-eesti","tag-reformierakond","tag-tallinn"],"mkv":{"channel":"delfi"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
