
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Abilinnapea Belobrovtsev: Glebova juhtimine on muutunud tõhusamaks ja tulemuslikumaks, aga hoiame jätkuvalt Tondirabal silma peal
 - DELFI
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/f139f5acc9009cdf89-81719929.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="409" />

<meta property="og:title" content="Abilinnapea Belobrovtsev: Glebova juhtimine on muutunud tõhusamaks ja tulemuslikumaks, aga hoiame jätkuvalt Tondirabal silma peal">

	

<meta property="og:url" content="http://www.delfi.ee/a/81719247">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Delfi">
<meta property="og:description" content="Tallinna abilinnapea Vadim Belobrovtsev lubas eelmise aasta lõpus, et kui Tondiraba jäähalli juht Jelena Glebova ei saa tööga hakkama, siis lähevad nende teed lahku. Täna kinnitas Belobrovtsev, et Glebova tulemused on paranenud.">
<meta property="article:published_time" content="1523354474">



				
	<meta name="description" content="Tallinna abilinnapea Vadim Belobrovtsev lubas eelmise aasta lõpus, et kui Tondiraba jäähalli juht Jelena Glebova ei saa tööga hakkama, siis lähevad nende teed lahku. Täna kinnitas Belobrovtsev, et Glebova tulemused on paranenud. - DELFI" />


<link rel="image_src" href="https://g1.nh.ee/images/pix/f139f5acc9009cdf89-81719929.jpg">
<link rel="canonical" href="http://www.delfi.ee/news/paevauudised/eesti/abilinnapea-belobrovtsev-glebova-juhtimine-on-muutunud-tohusamaks-ja-tulemuslikumaks-aga-hoiame-jatkuvalt-tondirabal-silma-peal?id=81719247" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.delfi.ee/eesti/article.php?id=81719247">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="81719247"/>
<meta property="og:article:author" content="Vahur Koorits"/>
<meta name="cXenseParse:recs:publishtime" content="2018-04-10T13:01:14+0300"/>
<meta name="cXenseParse:recs:category" content="news/paevauudised/eesti"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Delfi"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="www.DELFI.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Delfi, Päevauudised, Eesti" />
<!--<meta name="msapplication-config" content="/browserconfig.xml" />-->
<meta name="application-name" content="www.delfi.ee"/>
<link rel="Shortcut Icon" href="http://g2.nh.ee/g/i/favicon2.ico">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Kõik uudised" href="http://feeds2.feedburner.com/delfiuudised">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Eesti" href="http://feeds2.feedburner.com/delfieesti">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Arvamus" href="http://feeds2.feedburner.com/delfiarvamus">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Maailm" href="http://feeds2.feedburner.com/delfimaailm">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Majandus" href="http://feeds2.feedburner.com/delfimajandus">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; 110 - 112" href="http://feeds2.feedburner.com/delfi110-112">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="http://feeds2.feedburner.com/delfisport">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi.scss,partners.css&amp;1522742654">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1523009828">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1522237991"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkYWlseW5ld3MiLCJfY2F0X0lEIjoiMTIwIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDQxMDE0IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJkZWxmaSJ9LCJzaWciOiI4MWQxMGRhY2RlMzRhOTU0YzZjZjQ5ZjQ3MzNiNTVkMiJ9')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["delfi_paevauudised","delfi_eesti","delfi_81719247","delfi_article","article_81719247","channel_delfi","source_19570516"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=1;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

</head>
<body class="ch-delfi" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1523343955"></script>
<h1 class="screen-off">DELFI - Värsked uudised Eestist ja välismaalt</h1><script type="text/javascript">
var pp_gemius_identifier = new String('zU.rqWNQi.4t24NLgaoTCcUXfZWZi0e239qGPE.tB7D.f7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieendmelwgnzz" class="dado-sl"></div>
	<div id="delfi-adx-siteheader">
	<script>
	if (Math.floor(Math.random()*100)+1 < 100 && window.delfi_afp && delfi_afp.show_siteheader) {
		if (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/)) {
						delfi_afp.show_siteheader({
				dom: 'delfi-adx-siteheader',
				mid: 466467,
				mkw: ["delfi_paevauudised","delfi_eesti","delfi_81719247","delfi_article","article_81719247","channel_delfi","source_19570516"],
				mkv: {"channel":"delfi"}			});
		}
	} else {
		ado.slave('adoceandelfieendmelwgnzz',{myMaster:'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7'});
	}
	</script>
	</div>
	
	
<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">T, 10.&nbsp;aprill</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">3&deg;</a><div class="dweather2-img-14 dw01d"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="10.04.2017" class="header-search__input">
							<input type="hidden" name="tod" value="10.04.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/delfi_.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item navigation__item--selected" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=delfi" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="/archive/viimased/?ch=all" target="_top">Kõik uudised</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/paevauudised/eesti/" target="_top">Eesti</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://www.delfi.ee/ev100/" target="_top">EV100</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://epl.delfi.ee/news/arvamus/" target="_top">Arvamus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/paevauudised/valismaa/" target="_top">Maailm</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/paevauudised/krimi/" target="_top">Krimi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/paevauudised/suurespildis/" target="_top">Suures pildis</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://www.delfi.ee/teemaveebid/" target="_top">Teemaveebid</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/archive/" target="_top">Arhiiv</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://kaart.otsing.delfi.ee/" target="_top">Delfi kaart</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://www.delfi.ee/z/uudiskiri/" target="_top">Uudised e-kirjaga</a></li> </ul></div><tag id="tag" sid="" class="screen-off"></tag>

	
	<div id="main" role="main" class="content">
	

	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://www.delfi.ee/news/paevauudised/eesti/abilinnapea-belobrovtsev-glebova-juhtimine-on-muutunud-tohusamaks-ja-tulemuslikumaks-aga-hoiame-jatkuvalt-tondirabal-silma-peal?id=81719247&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:30" />
<meta itemprop="datePublished" content="2018-04-10T13:01:14+0300" />
<meta itemprop="dateModified" content="2018-04-10T13:21:25+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=81719247&url=%2Fnews%2Fpaevauudised%2Feesti%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">10.04.2018, 13:01</div><h1 itemprop="headline" class="article__title" data-parents="Eesti">Abilinnapea Belobrovtsev: Glebova juhtimine on muutunud tõhusamaks ja tulemuslikumaks, aga hoiame jätkuvalt Tondirabal silma peal</h1>&nbsp;<a href="http://www.delfi.ee/news/paevauudised/eesti/abilinnapea-belobrovtsev-glebova-juhtimine-on-muutunud-tohusamaks-ja-tulemuslikumaks-aga-hoiame-jatkuvalt-tondirabal-silma-peal?id=81719247&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(30)</a><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g2.nh.ee/images/pix/70x70/InOICNwWh4w/vahur-koorits-77504088.jpeg" alt="Vahur Koorits"></div><div class="author__data"><div class="author__name"><b>Vahur Koorits</b></div><div class="author__info">reporter</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">4</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81719247%26t%3DAbilinnapea+Belobrovtsev%3A+Glebova+juhtimine+on+muutunud+t%C3%B5husamaks+ja+tulemuslikumaks%2C+aga+hoiame+j%C3%A4tkuvalt+Tondirabal+silma+peal" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAbilinnapea+Belobrovtsev%3A+Glebova+juhtimine+on+muutunud+t%C3%B5husamaks+ja+tulemuslikumaks%2C+aga+hoiame+j%C3%A4tkuvalt+Tondirabal+silma+peal%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81719247" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=81719247&url=%2Fnews%2Fpaevauudised%2Feesti%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=81719247" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=81719247&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g2.nh.ee/images/pix/900x675/j1ucyMEXnTM/f139f5acc9009cdf89-81719933.jpg" title="" data-title="&lt;span&gt;Abilinnapea Belobrovtsev: Glebova juhtimine on muutunud tõhusamaks ja tulemuslikumaks, aga hoiame jätkuvalt Tondirabal silma peal&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Ekspress Meedia&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g3.nh.ee/images/pix/1000x654/vF7JcW4GQnk/f139f5acc9009cdf89-81719927.jpg" alt="Abilinnapea Belobrovtsev: Glebova juhtimine on muutunud tõhusamaks ja tulemuslikumaks, aga hoiame jätkuvalt Tondirabal silma peal" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Ekspress Meedia</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Tallinna abilinnapea Vadim Belobrovtsev lubas <a href="http://epl.delfi.ee/news/eesti/abilinnapea-belobrovtsev-hoiatab-glebovat-kui-hakkama-ei-saa-lahevad-meie-teed-lahku?id=80468362" target="_blank">eelmise aasta lõpus</a>, et kui Tondiraba jäähalli juht Jelena Glebova ei saa tööga hakkama, siis lähevad nende teed lahku. Täna kinnitas Belobrovtsev, et Glebova tulemused on paranenud.</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Märtsi alguses sai valmis Tondiraba jäähalli järelaudit, mille viis läbi Tallinna sisekontrolöri teenistus. Sellest selgus Belobrovtsevi sõnul, et halli juhtimine on viimastel kuudel selgelt paranenud. Hall on suurendanud omatulusid ja ületanud eelarves kavandatud laekumisi.</p><p>Spordikeskus on rakendanud mitmeid meetmeid sisekontrolli süsteemi täiustamiseks. Eelmise auditi järgselt asus spordikeskus koheselt välja toodud puudusi ja vajakajäämisi kõrvaldama ning asjaajamist korrastama.</p><p>Nii on asutus tänaseks uuendanud oma strateegiat, struktuuri ja töökorralduse ümberkorraldamise ning personalimuudatustega on asutuse tegevus muutunud läbipaistvamaks. Niisamuti on koostatud uued ametijuhendid ja kehtestatud uued sisemise töökorralduse reeglid, mida järgitakse.</p><p>Järelauditi ajal avaldati ostude plaan ning alates 2017. aastast korraldab spordikeskus hankeid ise. Kehtestatud on uus hinnakiri ja muudetud lepinguvorme. Järelauditis tõdetakse, et asutuse töö korraldamisel on teadlikkus õigusaktidest ja heade tavade järgmisest selgelt paranenud, osaletakse vastavatel ülelinnalistel koolitustel ning konsulteeritakse kolleegidega Tallinna spordi- ja noorsooametist, linna valdkondlikest teenistustest ja mujalt.</p>	</div>
</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:delfi,position:pos_000&mkw=delfi_paevauudised,delfi_eesti,delfi_81719247,delfi_article,article_81719247,channel_delfi,source_19570516&"></script></div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:delfi&mkw=delfi_paevauudised,delfi_eesti,delfi_81719247,delfi_article,article_81719247,channel_delfi,source_19570516&"></script></div>
<div class="col article__content">
	<div class="article__body">
				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="http://sport.delfi.ee/news/suusatamine/hoki/video-eesti-jaahokinoored-purustasid-kodusel-mm-turniiril-austraalia-80?id=81665067">VIDEO | Eesti jäähokinoored purustasid kodusel MM-turniiril Austraalia 8:0</a>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/hoki/video-eesti-jaahokinoored-purustasid-kodusel-mm-turniiril-austraalia-80?id=81665067&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(13)</a> <span class="article-related__date">04.04.2018</span></li>
				 					
										<li class="article-related__item"><a href="http://sport.delfi.ee/news/suusatamine/eesti/turmann-ja-lill-kurling-on-karm-harja-jaad-veremaitse-suus-ja-mine-siis-otsustavat-kivi-viskama?id=81520573">Turmann ja Lill: kurling on karm – harja jääd, veremaitse suus, ja mine siis otsustavat kivi viskama</a>&nbsp;<a href="http://sport.delfi.ee/news/suusatamine/eesti/turmann-ja-lill-kurling-on-karm-harja-jaad-veremaitse-suus-ja-mine-siis-otsustavat-kivi-viskama?id=81520573&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(16)</a> <span class="article-related__date">24.03.2018</span></li>
				 			</ul>
		</div>
	<p>"Mainitud muutuste taga on kindlasti ka asutuse juhi soov ja valmidus kõik eelmises auditis välja toodud probleemid kõrvaldada ning järelaudit näitab, et töö selles suunas käib aktiivselt ja efektiivselt. Praeguse hetkega võib öelda, et Jelena Glebova juhtimine on muutunud tõhusamaks ja tulemuslikumaks, aga me hoiame jätkuvalt silma peal asutuse tööl ja juhtimisstiilil. Tondiraba jäähall peab kindlasti tooma linnale korraliku tulu, see peab olema asutuse juhi kindel prioriteet," kommenteeris Belobrovtsev.</p><p>Ta ootas huviga ka Tallinna linnavolikogu revisjonikomisjoni järeldusi Tondiraba jäähalli töö kohta.</p><!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'c067ee9c63e0c3a114006d6003939daf723ef15c',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c', 'cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

	</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://www.delfi.ee/news/paevauudised/eesti/abilinnapea-belobrovtsev-glebova-juhtimine-on-muutunud-tohusamaks-ja-tulemuslikumaks-aga-hoiame-jatkuvalt-tondirabal-silma-peal?id=81719247" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.delfi.ee%2Fa%2F81719247&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Abilinnapea Belobrovtsev: Glebova juhtimine on muutunud tõhusamaks ja tulemuslikumaks, aga hoiame jätkuvalt Tondirabal silma peal" data-url="http://www.delfi.ee/a/81719247" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://www.delfi.ee/news/paevauudised/eesti/abilinnapea-belobrovtsev-glebova-juhtimine-on-muutunud-tohusamaks-ja-tulemuslikumaks-aga-hoiame-jatkuvalt-tondirabal-silma-peal?id=81719247" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://www.delfi.ee/" class="article-info__source-logo">
				<img src="http://g1.nh.ee/images/pix/file71735735_file71085187-delfi-source.png" alt="www.DELFI.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://epl.delfi.ee/news/arvamus/kolvart-ei-olnud-puu-otsas-kui-tondirabas-sahkerdati?id=80587687" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/80x80/kFt40qIEoeA/mihhail-kolvart-viib-lasnamae-kergejoustikuhall-hommikuvoimelmistund-80587735.jpg" alt="Mihhail Kõlvart viib Lasnamäe kergejõustikuhallis läbi hommikuvõimelmistundi"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://epl.delfi.ee/news/arvamus/kolvart-ei-olnud-puu-otsas-kui-tondirabas-sahkerdati?id=80587687">Kõlvart ei olnud puu otsas, kui Tondirabas sahkerdati</a></h1>&nbsp;<a href="http://epl.delfi.ee/news/arvamus/kolvart-ei-olnud-puu-otsas-kui-tondirabas-sahkerdati?id=80587687&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(78)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://www.delfi.ee/news/paevauudised/eesti/tondiraba-jaahalliga-seotud-skandaali-tagamaad-audit-voinuks-sahtlis-vedeleda-2021-aastani-kolvart-ootasime-politsei-reaktsiooni?id=80531782" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/80x80/kjIyWnyJcbo/f139f5a38bf7698607-80532130.jpg" alt="Tondiraba jäähalliga seotud skandaali tagamaad: audit võinuks sahtlis vedeleda 2021. aastani! Kõlvart: ootasime politsei reaktsiooni"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/eesti/tondiraba-jaahalliga-seotud-skandaali-tagamaad-audit-voinuks-sahtlis-vedeleda-2021-aastani-kolvart-ootasime-politsei-reaktsiooni?id=80531782">Tondiraba jäähalliga seotud skandaali tagamaad: audit võinuks sahtlis vedeleda 2021....</a></h1>&nbsp;<a href="http://www.delfi.ee/news/paevauudised/eesti/tondiraba-jaahalliga-seotud-skandaali-tagamaad-audit-voinuks-sahtlis-vedeleda-2021-aastani-kolvart-ootasime-politsei-reaktsiooni?id=80531782&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(143)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://www.delfi.ee/news/paevauudised/eesti/rein-ilves-lahkus-spordi-ja-noorsooameti-juhi-kohalt-linnale-esitatud-noude-tahelepanuta-jatmise-parast?id=80488934" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/80x80/6IPY8HUdbNU/rein-ilves-korvpall-tanavakorvpall-80494568.jpg" alt="Koolide korvpall"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/eesti/rein-ilves-lahkus-spordi-ja-noorsooameti-juhi-kohalt-linnale-esitatud-noude-tahelepanuta-jatmise-parast?id=80488934">Rein Ilves lahkus spordi- ja noorsooameti juhi kohalt linnale esitatud nõude tähelepanuta...</a></h1>&nbsp;<a href="http://www.delfi.ee/news/paevauudised/eesti/rein-ilves-lahkus-spordi-ja-noorsooameti-juhi-kohalt-linnale-esitatud-noude-tahelepanuta-jatmise-parast?id=80488934&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(36)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://www.delfi.ee/news/paevauudised/eesti/kes-on-tondiraba-jaahalli-tegelikult-juhtinud-mart-aare?id=80465286" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/80x80/jHSvaPlka1U/mart-aare-80468170.jpg" alt="Mart Aare"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/eesti/kes-on-tondiraba-jaahalli-tegelikult-juhtinud-mart-aare?id=80465286">Kes on Tondiraba jäähalli tegelikult juhtinud Mart Aare?</a></h1>&nbsp;<a href="http://www.delfi.ee/news/paevauudised/eesti/kes-on-tondiraba-jaahalli-tegelikult-juhtinud-mart-aare?id=80465286&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(60)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://epl.delfi.ee/news/eesti/abilinnapea-belobrovtsev-hoiatab-glebovat-kui-hakkama-ei-saa-lahevad-meie-teed-lahku?id=80468362" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/80x80/0V48C7MF9VY/varasem-kristiine-linnaosa-vanem-vadim-belobrovtsev-on-nuud-kolinud-li-80472500.jpg" alt="Varasem Kristiine linnaosa vanem Vadim Belobrovtsev on nüüd kolinud linnavalitsuse neljandale korrusele."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://epl.delfi.ee/news/eesti/abilinnapea-belobrovtsev-hoiatab-glebovat-kui-hakkama-ei-saa-lahevad-meie-teed-lahku?id=80468362">Abilinnapea Belobrovtsev hoiatab Glebovat: kui hakkama ei saa, lähevad meie teed lahku</a></h1>&nbsp;<a href="http://epl.delfi.ee/news/eesti/abilinnapea-belobrovtsev-hoiatab-glebovat-kui-hakkama-ei-saa-lahevad-meie-teed-lahku?id=80468362&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(50)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://epl.delfi.ee/news/arvamus/helve-sargava-kas-toesti-on-tondiraba-jaahalli-juht-ikka-veel-ametis?id=80426362" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/80x80/H5Ebtp9wSak/savisaare-valimisliit-tegus-tallinn-tondiraba-jaahall-valimised-2017-80426418.jpg" alt="Jääshow &quot;Bremeni linna moosekandid&quot; Tondirabas"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://epl.delfi.ee/news/arvamus/helve-sargava-kas-toesti-on-tondiraba-jaahalli-juht-ikka-veel-ametis?id=80426362">Helve Särgava: kas tõesti on Tondiraba jäähalli juht ikka veel ametis?</a></h1>&nbsp;<a href="http://epl.delfi.ee/news/arvamus/helve-sargava-kas-toesti-on-tondiraba-jaahalli-juht-ikka-veel-ametis?id=80426362&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(165)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=81719247" />
	
	
					
				
		</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://www.delfi.ee/news/paevauudised/eesti/abilinnapea-belobrovtsev-glebova-juhtimine-on-muutunud-tohusamaks-ja-tulemuslikumaks-aga-hoiame-jatkuvalt-tondirabal-silma-peal?id=81719247&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(5)</span></a>
							<a href="javascript:void(1);" data-href="http://www.delfi.ee/news/paevauudised/eesti/abilinnapea-belobrovtsev-glebova-juhtimine-on-muutunud-tohusamaks-ja-tulemuslikumaks-aga-hoiame-jatkuvalt-tondirabal-silma-peal?id=81719247&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(25)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://www.delfi.ee/news/paevauudised/eesti/abilinnapea-belobrovtsev-glebova-juhtimine-on-muutunud-tohusamaks-ja-tulemuslikumaks-aga-hoiame-jatkuvalt-tondirabal-silma-peal?id=81719247&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://www.delfi.ee/news/paevauudised/eesti/abilinnapea-belobrovtsev-glebova-juhtimine-on-muutunud-tohusamaks-ja-tulemuslikumaks-aga-hoiame-jatkuvalt-tondirabal-silma-peal?id=81719247&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" data-regcount="5">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://www.delfi.ee/news/paevauudised/eesti/abilinnapea-belobrovtsev-glebova-juhtimine-on-muutunud-tohusamaks-ja-tulemuslikumaks-aga-hoiame-jatkuvalt-tondirabal-silma-peal?id=81719247&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://www.delfi.ee/news/paevauudised/eesti/abilinnapea-belobrovtsev-glebova-juhtimine-on-muutunud-tohusamaks-ja-tulemuslikumaks-aga-hoiame-jatkuvalt-tondirabal-silma-peal?id=81719247&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://www.delfi.ee/news/paevauudised/eesti/abilinnapea-belobrovtsev-glebova-juhtimine-on-muutunud-tohusamaks-ja-tulemuslikumaks-aga-hoiame-jatkuvalt-tondirabal-silma-peal?id=81719247&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="81719247" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="81719247" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://www.delfi.ee/news/paevauudised/eesti/abilinnapea-belobrovtsev-glebova-juhtimine-on-muutunud-tohusamaks-ja-tulemuslikumaks-aga-hoiame-jatkuvalt-tondirabal-silma-peal?id=81719247" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-46272119-2591" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-46272119-2591","mid":435609,"mkw":["delfi_paevauudised","delfi_eesti","delfi_81719247","delfi_article","article_81719247","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div class="article__chunk article__chunk--ads"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2126886750-2401" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2126886750-2401","mid":450603,"mkw":["delfi_paevauudised","delfi_eesti","delfi_81719247","delfi_article","article_81719247","channel_delfi","source_19570516","after_comment_form"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div></div></div>
<div class="col article__content col--no-gutter">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/eesti/delfi-otsepilt-valga-haigla-sunnitusosakond-suletakse-1-juulist?id=81720353">DELFI OTSEPILT | Valga haigla sünnitusosakond suletakse 1. juulist</a></h1>
						<div class="article__date">10.04.2018</div>
					</div>
		<a href="http://www.delfi.ee/news/paevauudised/eesti/delfi-otsepilt-valga-haigla-sunnitusosakond-suletakse-1-juulist?id=81720353" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/jivqZfDg2uU/valga-haigla-haigla-haiglakoridor-oenduspunkt-81721079.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/paevauudised/eesti/delfi-otsepilt-valga-haigla-sunnitusosakond-suletakse-1-juulist?id=81720353" class="headline__lead">Valga haigla nõukogu teatas tänasel koosoleku-järgsel pressikonverentsil, et Valga haigla sünnitusosakond suletakse 1. juulil.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/paevauudised/eesti/delfi-otsepilt-valga-haigla-sunnitusosakond-suletakse-1-juulist?id=81720353" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DDELFI+OTSEPILT+%7C+Valga+haigla+s%C3%BCnnitusosakond+suletakse+1.+juulist%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81720353" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81720353%26t%3DDELFI+OTSEPILT+%7C+Valga+haigla+s%C3%BCnnitusosakond+suletakse+1.+juulist" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81720353&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/eesti/riigikohus-kooseluseaduse-naol-on-tegemist-kehtiva-oigusega-hoolimata-rakendusaktide-puudumisest?id=81721025">Riigikohus: kooseluseaduse kehtib ka praegu, rakendusakte pole selleks vaja</a></h1>
						<div class="article__date">10.04.2018</div>
					</div>
		<a href="http://www.delfi.ee/news/paevauudised/eesti/riigikohus-kooseluseaduse-naol-on-tegemist-kehtiva-oigusega-hoolimata-rakendusaktide-puudumisest?id=81721025" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/zbsHj4QDMUs/kooseluseadus-meeleavaldus-81721131.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/paevauudised/eesti/riigikohus-kooseluseaduse-naol-on-tegemist-kehtiva-oigusega-hoolimata-rakendusaktide-puudumisest?id=81721025" class="headline__lead">Riigikohus selgitas tänases määruses, et vaatamata rakendusaktide puudumisele hakkas kooseluseadus alates 1. jaanuarist 2016 kehtima ning on osa Eesti õiguskorrast. Kooseluseaduse rakendamisaktide andmata jätmine iseenesest ei anna riigikohtu hinnangul alust tunnistada olukord põhiseadusvastaseks, teatas riigikohus.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/paevauudised/eesti/riigikohus-kooseluseaduse-naol-on-tegemist-kehtiva-oigusega-hoolimata-rakendusaktide-puudumisest?id=81721025" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRiigikohus%3A+kooseluseaduse+kehtib+ka+praegu%2C+rakendusakte+pole+selleks+vaja%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81721025" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81721025%26t%3DRiigikohus%3A+kooseluseaduse+kehtib+ka+praegu%2C+rakendusakte+pole+selleks+vaja" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81721025&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-6723" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-6723","mid":451075,"mkw":["delfi_paevauudised","delfi_eesti","delfi_81719247","delfi_article","article_81719247","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/eesti/maris-jessele-on-tehtud-pakkumine-tervise-ja-tooministriks-asuda-sotsid-vaikivad?id=81719627">Ossinovski asemel saab tervise- ja tööministriks Maris Jesse?</a></h1>
						<div class="article__date">10.04.2018</div>
					</div>
		<a href="http://www.delfi.ee/news/paevauudised/eesti/maris-jessele-on-tehtud-pakkumine-tervise-ja-tooministriks-asuda-sotsid-vaikivad?id=81719627" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/b4VSvtKI3wM/maris-jesse-81720257.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/paevauudised/eesti/maris-jessele-on-tehtud-pakkumine-tervise-ja-tooministriks-asuda-sotsid-vaikivad?id=81719627" class="headline__lead">Delfi andmetel on sotsiaalministeeriumi terviseala asekantslerile Maris Jessele pakutud tervise- ja tööministri ametikohta ning ta on seda vastu võtmas.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/paevauudised/eesti/maris-jessele-on-tehtud-pakkumine-tervise-ja-tooministriks-asuda-sotsid-vaikivad?id=81719627" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DOssinovski+asemel+saab+tervise-+ja+t%C3%B6%C3%B6ministriks+Maris+Jesse%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81719627" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81719627%26t%3DOssinovski+asemel+saab+tervise-+ja+t%C3%B6%C3%B6ministriks+Maris+Jesse%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81719627&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://publik.delfi.ee/news/mitmesugust/parnus-avati-koostoos-paasteametiga-pogenemistuba?id=81707881">Pärnus avati koostöös päästeametiga põgenemistuba</a></h1>
					</div>
		<a href="http://publik.delfi.ee/news/mitmesugust/parnus-avati-koostoos-paasteametiga-pogenemistuba?id=81707881" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/eHfauFzujAA/ecf8b5acb3afebedc3-81708247.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/mitmesugust/parnus-avati-koostoos-paasteametiga-pogenemistuba?id=81707881" class="headline__lead">Põgenemistoad on aina populaarsust koguv uus meelelahutus vorm. Teenuse sisu peitub selles, et koha külastajad pannakse teatud aja aknaks ruumidesse luku taha, kus põgenejad peavad peavad erinevaid ülesandeid lahendades väljapääsu otsima. Hea näitena võib tuua avaliku ja erasektori koostöö — nimelt avati Pärnus päästeameti põgenemistuba.</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/mitmesugust/parnus-avati-koostoos-paasteametiga-pogenemistuba?id=81707881" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DP%C3%A4rnus+avati+koost%C3%B6%C3%B6s+p%C3%A4%C3%A4steametiga+p%C3%B5genemistuba%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81707881" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81707881%26t%3DP%C3%A4rnus+avati+koost%C3%B6%C3%B6s+p%C3%A4%C3%A4steametiga+p%C3%B5genemistuba" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81707881&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F528441%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Lukksepp-keevitaja" label="Lukksepp-keevitaja"><div class="job"><abbr title="Lukksepp-keevitaja">Lukksepp-keevitaja</abbr></br><span>15.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F528440%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Pakkija" label="Pakkija"><div class="job"><abbr title="Pakkija">Pakkija</abbr></br><span>850.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F528412%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Keretöökoja meister (kohtla järve / jõhvi)" label="Keretöökoja meister (kohtla järve / jõhvi)"><div class="job"><abbr title="Keretöökoja meister (k&#8230;">Keretöökoja meister (k&#8230;</abbr></br><span>1500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F528372%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Puhastusteenindaja" label="Puhastusteenindaja"><div class="job"><abbr title="Puhastusteenindaja">Puhastusteenindaja</abbr></br><span>180.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F528404%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Raketise ehitaja ja armeerija" label="Raketise ehitaja ja armeerija"><div class="job"><abbr title="Raketise ehitaja ja ar&#8230;">Raketise ehitaja ja ar&#8230;</abbr></br><span>32.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F528400%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Autoremondilukksepp" label="Autoremondilukksepp"><div class="job"><abbr title="Autoremondilukksepp">Autoremondilukksepp</abbr></br><span>1800.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F528403%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Elemendi paigaldaja / montaažitööd" label="Elemendi paigaldaja / montaažitööd"><div class="job"><abbr title="Elemendi paigaldaja / &#8230;">Elemendi paigaldaja / &#8230;</abbr></br><span>32.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F528397%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Teenindaja" label="Teenindaja"><div class="job"><abbr title="Teenindaja">Teenindaja</abbr></br><span>5.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F528382%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Kokk" label="Kokk"><div class="job"><abbr title="Kokk">Kokk</abbr></br><span>6.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-3072" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-3072","mid":451075,"mkw":["delfi_paevauudised","delfi_eesti","delfi_81719247","delfi_article","article_81719247","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/otse-simson-rail-balticu-aastakonverentsil-poolast-ja-soomest-peaks-saama-projekti-taiemahulised-partnerid?id=81710651">OTSE | Simson Rail Balticu aastakonverentsil: projekti pikendamine Põhja-Soome suunas annab sellele täiesti uue "Arktilise" dimensiooni</a></h1>
						<div class="article__date">10.04.2018</div>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/otse-simson-rail-balticu-aastakonverentsil-poolast-ja-soomest-peaks-saama-projekti-taiemahulised-partnerid?id=81710651" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/hAhZyBicqT4/kadri-simson-rail-baltic-78022696.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/otse-simson-rail-balticu-aastakonverentsil-poolast-ja-soomest-peaks-saama-projekti-taiemahulised-partnerid?id=81710651" class="headline__lead">Täna ja homme toimub Tallinnas Swissotelis Rail Balticu aastakonverents. Kahepäevasest üritusest teeb Ärileht ka otseülekande. Programm algab esimesel päeval kell 10 ja teisel päeval kell 8.15. Konverentsi avab peaminister Jüri Ratas, sõna saavad mitmed Balti riikide ministrid ja projekti eestvedajad.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/otse-simson-rail-balticu-aastakonverentsil-poolast-ja-soomest-peaks-saama-projekti-taiemahulised-partnerid?id=81710651" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DOTSE+%7C+Simson+Rail+Balticu+aastakonverentsil%3A+projekti+pikendamine+P%C3%B5hja-Soome+suunas+annab+sellele+t%C3%A4iesti+uue+%22Arktilise%22+dimensiooni%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81710651" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81710651%26t%3DOTSE+%7C+Simson+Rail+Balticu+aastakonverentsil%3A+projekti+pikendamine+P%C3%B5hja-Soome+suunas+annab+sellele+t%C3%A4iesti+uue+%22Arktilise%22+dimensiooni" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81710651&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/eesti/darja-saar-lahkub-etv-peatoimetaja-ametikohalt?id=81717769">ETV+ peatoimetaja Darja Saar lahkub ametist: kanalit asub juhtima Kanal 2 eksjuht!</a></h1>
						<div class="article__date">10.04.2018</div>
					</div>
		<a href="http://www.delfi.ee/news/paevauudised/eesti/darja-saar-lahkub-etv-peatoimetaja-ametikohalt?id=81717769" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/pX7dtD7fzX4/darja-saar-darja-saar-err-etv-etv-kanal-meelelahutus-tele-televisioon-81717835.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/paevauudised/eesti/darja-saar-lahkub-etv-peatoimetaja-ametikohalt?id=81717769" class="headline__lead">ERR-i venekeelse telekanali ETV+ peatoimetaja Darja Saar lahkub 25. mail ametist ning ajutiselt hakkab telekanali juhi kohuseid täitma ERR-i juhatuse liige Urmas Oru.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/paevauudised/eesti/darja-saar-lahkub-etv-peatoimetaja-ametikohalt?id=81717769" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DETV%2B+peatoimetaja+Darja+Saar+lahkub+ametist%3A+kanalit+asub+juhtima+Kanal+2+eksjuht%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81717769" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81717769%26t%3DETV%2B+peatoimetaja+Darja+Saar+lahkub+ametist%3A+kanalit+asub+juhtima+Kanal+2+eksjuht%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81717769&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><div class="bl_sep"></div>
<iframe name="rb_membershop_n1" src="//www.delfi.ee/misc/cobancar/membershop.php" width="300" height="600" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/aa3000d99119ad19428b05a8fd809683.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-silver-automatic%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Silver Automatic</span>
			<div class="kellad_wrap">
								<span class="kellad_price">499,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/97a0145ebe633cd268b64ac841f90ad0.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-blackgold%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Black/Gold</span>
			<div class="kellad_wrap">
								<span class="kellad_price">399,- &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/928a7e52b26c26a8ba5c01c49d39b169.trim.135x122.png');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fnaiste-kaekell-daniel-wellington-0509dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Naiste käekell Daniel Wellington 0509DW</span>
			<div class="kellad_wrap">
								<span class="kellad_price">139,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/9a924fc3f9e548c6146c6500f4a01880.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es106712004%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES106712004</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">215,10 &euro;</span>
								<span class="kellad_price"> <br> 129,06 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/f5147a752a91fb4339c76161efd9c24e.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-navigator-pl-14799js04%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-20%</span>
				<span class="kellad_title">Meeste käekell Police NAVIGATOR PL.14799JS/04</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">179,- &euro;</span>
								<span class="kellad_price"> <br> 143,20 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/12017b158b3f3adbea70fc975411b875.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-scrambler-pl-14528jsbr12%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-20%</span>
				<span class="kellad_title">Meeste käekell Police SCRAMBLER PL.14528JSBR/12</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">179,- &euro;</span>
								<span class="kellad_price"> <br> 143,20 &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-2182" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-2182","mid":451075,"mkw":["delfi_paevauudised","delfi_eesti","delfi_81719247","delfi_article","article_81719247","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://epl.delfi.ee/news/arvamus/mart-helme-ossinovskil-on-kaks-valikut-tiksuda-riigikogus-voi-luua-rusikas-lauale-ja-koalitsioonist-pauguga-lahkuda?id=81716485">Mart Helme: Ossinovskil on kaks valikut! Tiksuda riigikogus või lüüa rusikas lauale ja koalitsioonist pauguga lahkuda</a></h1>
						<div class="article__date">10.04.2018</div>
					</div>
		<a href="http://epl.delfi.ee/news/arvamus/mart-helme-ossinovskil-on-kaks-valikut-tiksuda-riigikogus-voi-luua-rusikas-lauale-ja-koalitsioonist-pauguga-lahkuda?id=81716485" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/CGm6tzdwnpE/f139f5acc65f376d91-81716779.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://epl.delfi.ee/news/arvamus/mart-helme-ossinovskil-on-kaks-valikut-tiksuda-riigikogus-voi-luua-rusikas-lauale-ja-koalitsioonist-pauguga-lahkuda?id=81716485" class="headline__lead">Kas mäletate naljalugu mehest, kes pärast sauna aluspesu pahupidi pööras ja siis kiitis, kui hea on puhta pesuga olla? See lugu meenub, kui vaadata, mis põhjendustega lahkub ministri ametist Sotsiaaldemokraatliku erakonna esimees Jevgeni Ossinovski.</a>
		<div class="headline__bottom-links">
			<a href="http://epl.delfi.ee/news/arvamus/mart-helme-ossinovskil-on-kaks-valikut-tiksuda-riigikogus-voi-luua-rusikas-lauale-ja-koalitsioonist-pauguga-lahkuda?id=81716485" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMart+Helme%3A+Ossinovskil+on+kaks+valikut%21+Tiksuda+riigikogus+v%C3%B5i+l%C3%BC%C3%BCa+rusikas+lauale+ja+koalitsioonist+pauguga+lahkuda%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81716485" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81716485%26t%3DMart+Helme%3A+Ossinovskil+on+kaks+valikut%21+Tiksuda+riigikogus+v%C3%B5i+l%C3%BC%C3%BCa+rusikas+lauale+ja+koalitsioonist+pauguga+lahkuda" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81716485&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/kuidas-ma-robottolmuimeja-kodustasin?id=81711289">Kuidas ma robottolmuimeja kodustasin</a></h1>
					</div>
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/kuidas-ma-robottolmuimeja-kodustasin?id=81711289" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/aCWAmh1j2L4/efa565acb65e5eff61-81711519.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/kuidas-ma-robottolmuimeja-kodustasin?id=81711289" class="headline__lead">Kõik algas sellest, et läksin sõbrannale külla. Köögis kohvi juues kurtsin talle riietelt heledaid karvu noppides, et kevade saabudes on meie pere lemmik kass Adam hakanud tublisti karva ajama. Udupeeneid kassikarvu leiab juba igalt poolt. Tolmuimejaga õhtuti laua ja mööbli alt karvarulle taga ajada on hirmus tüütu – aega napib kodutöödeks töönädala sees niikunii.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/kuidas-ma-robottolmuimeja-kodustasin?id=81711289" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuidas+ma+robottolmuimeja+kodustasin%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81711289" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81711289%26t%3DKuidas+ma+robottolmuimeja+kodustasin" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81711289&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-6648" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-6648","mid":451075,"mkw":["delfi_paevauudised","delfi_eesti","delfi_81719247","delfi_article","article_81719247","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/valismaa/turgi-leht-vene-sojalennukid-lendasid-vahemerel-suuria-lahistel-korduvalt-ule-usa-sojalaeva?id=81720067">Türgi leht: Vene sõjalennukid lendasid Vahemerel Süüria lähistel korduvalt üle USA sõjalaeva</a></h1>
						<div class="article__date">10.04.2018</div>
					</div>
		<a href="http://www.delfi.ee/news/paevauudised/valismaa/turgi-leht-vene-sojalennukid-lendasid-vahemerel-suuria-lahistel-korduvalt-ule-usa-sojalaeva?id=81720067" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/N4xq-g0p7I4/uss-donald-cook-81720157.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/paevauudised/valismaa/turgi-leht-vene-sojalennukid-lendasid-vahemerel-suuria-lahistel-korduvalt-ule-usa-sojalaeva?id=81720067" class="headline__lead">Vene sõjalennukid lendasid Vahemerel vähemalt neli korda üle USA sõjalaevast USS Donald Cook, teatas Türgi ajaleht Hürriyet.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/paevauudised/valismaa/turgi-leht-vene-sojalennukid-lendasid-vahemerel-suuria-lahistel-korduvalt-ule-usa-sojalaeva?id=81720067" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%BCrgi+leht%3A+Vene+s%C3%B5jalennukid+lendasid+Vahemerel+S%C3%BC%C3%BCria+l%C3%A4histel+korduvalt+%C3%BCle+USA+s%C3%B5jalaeva%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81720067" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81720067%26t%3DT%C3%BCrgi+leht%3A+Vene+s%C3%B5jalennukid+lendasid+Vahemerel+S%C3%BC%C3%BCria+l%C3%A4histel+korduvalt+%C3%BCle+USA+s%C3%B5jalaeva" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81720067&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/eesti/abilinnapea-belobrovtsev-glebova-juhtimine-on-muutunud-tohusamaks-ja-tulemuslikumaks-aga-hoiame-jatkuvalt-tondirabal-silma-peal?id=81719247">Abilinnapea Belobrovtsev: Glebova saab oma ametis paremini hakkama, ent hoiame jätkuvalt Tondirabal silma peal</a></h1>
						<div class="article__date">10.04.2018</div>
					</div>
		<a href="http://www.delfi.ee/news/paevauudised/eesti/abilinnapea-belobrovtsev-glebova-juhtimine-on-muutunud-tohusamaks-ja-tulemuslikumaks-aga-hoiame-jatkuvalt-tondirabal-silma-peal?id=81719247" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/ihD5Y8e0ntg/f139f5acc9009cdf89-81719927.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/paevauudised/eesti/abilinnapea-belobrovtsev-glebova-juhtimine-on-muutunud-tohusamaks-ja-tulemuslikumaks-aga-hoiame-jatkuvalt-tondirabal-silma-peal?id=81719247" class="headline__lead">Tallinna abilinnapea Vadim Belobrovtsev lubas eelmise aasta lõpus, et kui Tondiraba jäähalli juht Jelena Glebova ei saa tööga hakkama, siis lähevad nende teed lahku. Täna kinnitas Belobrovtsev, et Glebova tulemused on paranenud.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/paevauudised/eesti/abilinnapea-belobrovtsev-glebova-juhtimine-on-muutunud-tohusamaks-ja-tulemuslikumaks-aga-hoiame-jatkuvalt-tondirabal-silma-peal?id=81719247" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAbilinnapea+Belobrovtsev%3A+Glebova+saab+oma+ametis+paremini+hakkama%2C+ent+hoiame+j%C3%A4tkuvalt+Tondirabal+silma+peal%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81719247" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81719247%26t%3DAbilinnapea+Belobrovtsev%3A+Glebova+saab+oma+ametis+paremini+hakkama%2C+ent+hoiame+j%C3%A4tkuvalt+Tondirabal+silma+peal" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81719247&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top" class="rln_pic" style="background: url('https://g1.nh.ee/wd/f/5484/r/CD6W29_ukraina_rattareis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591">1090 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top">Jalgrattareis Taga-Karpaatias, Ukrainas. Lvi&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2550" target="_top" class="rln_pic" style="background: url('https://g1.nh.ee/wd/f/5484/r/H23RKF_lake_ovan_652x290.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2550">1590 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2550" target="_top">Matkereis Iraanis. Kuumavast kõrbest salamõr&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2576" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/IU6PS9_rci-papadis_beach_ship_hummoc.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2576">al 1189 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2576" target="_top">Emiraadid, India ja Omaan luksusliku kruiisi&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 787 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/R76DWJ_rcl-dubai-kaamelid.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 650 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117651__juhtkonna-assistent%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1d3a1b9a3ffc0452ffbc4ebb43d029bb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117651__juhtkonna-assistent%3Futm_medium%3Dhot" class="ej-pos">Juhtkonna assistent</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117651__juhtkonna-assistent%3Futm_medium%3Dhot" class="ej-comp">STORAENSO (TAMMISTE ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117651__juhtkonna-assistent%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 19.04.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117522__vahetuse-meister%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/70cc9d3cd0ea87a9e998a25eea268c7b.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117522__vahetuse-meister%3Futm_medium%3Dhot" class="ej-pos">Vahetuse meister</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117522__vahetuse-meister%3Futm_medium%3Dhot" class="ej-comp">KOHILA VINEER OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117522__vahetuse-meister%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 29.04.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117621__advokaat--jurist%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/21ea5911f3f26202a4e42960671f067b.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117621__advokaat--jurist%3Futm_medium%3Dhot" class="ej-pos">Advokaat / jurist</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117621__advokaat--jurist%3Futm_medium%3Dhot" class="ej-comp">ADVOKAADIBÜROO TEPPER &amp; ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117621__advokaat--jurist%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 30.04.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117639__turundusjuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/843162b60d242762ccfdbe46bedbd8f1.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117639__turundusjuht%3Futm_medium%3Dhot" class="ej-pos">Turundusjuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117639__turundusjuht%3Futm_medium%3Dhot" class="ej-comp">SA PÄRNUMAA ARENDUSKESKUS (CV ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117639__turundusjuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 12.04.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117643__hyndai-myygijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/ac99e0720dac488d70970592faac2173.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117643__hyndai-myygijuht%3Futm_medium%3Dhot" class="ej-pos">Hyndai müügijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117643__hyndai-myygijuht%3Futm_medium%3Dhot" class="ej-comp">AUTO FORTE TALLINN OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117643__hyndai-myygijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 16.04.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117644__professors-and-lecturers%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/ea9bc7124d280608e784f3b7a376dc56.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117644__professors-and-lecturers%3Futm_medium%3Dhot" class="ej-pos">Professors and lecturers</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117644__professors-and-lecturers%3Futm_medium%3Dhot" class="ej-comp">ESTONIAN BUSINESS SCHOOL</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117644__professors-and-lecturers%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 17.04.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-7260" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-7260","mid":451075,"mkw":["delfi_paevauudised","delfi_eesti","delfi_81719247","delfi_article","article_81719247","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://epl.delfi.ee/news/eesti/noor-naine-kannatas-kaks-aastat-piinu-sest-arstid-ei-teinud-hiv-testi?id=81709169">Noor naine kannatas kaks aastat piinu, sest arstid ei teinud HIV-testi</a></h1>
						<div class="article__date">10.04.2018</div>
					</div>
		<a href="http://epl.delfi.ee/news/eesti/noor-naine-kannatas-kaks-aastat-piinu-sest-arstid-ei-teinud-hiv-testi?id=81709169" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/q3Vm397CD-o/hiv-testi-tegemist-saab-perearstilt-ise-kusida-ka-on-avatud-anonuumsed-81714173.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://epl.delfi.ee/news/eesti/noor-naine-kannatas-kaks-aastat-piinu-sest-arstid-ei-teinud-hiv-testi?id=81709169" class="headline__lead">Kuigi naisel oli hulk HIV-le viitavaid sümptomeid, ei tulnud ükski kahes eri haiglas teda uurinud arst selle peale, et test teha. Perearstist rääkimata.</a>
		<div class="headline__bottom-links">
			<a href="http://epl.delfi.ee/news/eesti/noor-naine-kannatas-kaks-aastat-piinu-sest-arstid-ei-teinud-hiv-testi?id=81709169" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DNoor+naine+kannatas+kaks+aastat+piinu%2C+sest+arstid+ei+teinud+HIV-testi%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81709169" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81709169%26t%3DNoor+naine+kannatas+kaks+aastat+piinu%2C+sest+arstid+ei+teinud+HIV-testi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81709169&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://reisijuht.delfi.ee/news/news/riia-hotellide-top-lahked-majutusasutused-otse-kesklinnas-kus-tasub-peatuda-kauem-kui-uks-oo?id=81576747">Riia hotellide TOP | Lahked majutusasutused otse kesklinnas, kus tasub peatuda kauem kui üks öö</a></h1>
					</div>
		<a href="http://reisijuht.delfi.ee/news/news/riia-hotellide-top-lahked-majutusasutused-otse-kesklinnas-kus-tasub-peatuda-kauem-kui-uks-oo?id=81576747" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/spxFjgzjcXM/bac2d5aba5a2105ff3-81576869.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://reisijuht.delfi.ee/news/news/riia-hotellide-top-lahked-majutusasutused-otse-kesklinnas-kus-tasub-peatuda-kauem-kui-uks-oo?id=81576747" class="headline__lead">Lätti on eestlastel üha enam asja ka kaugemale kui mõni kilomeeter üle piiri. Kevadine Riia kutsub nii Läti Rahvusooperi esietenduste, hoogsate poppkontsertidega kui ka romantikaga, mida pakuvad vanalinn ning jalutuskäigud ja päikeseloojangud sillerdava Daugava kallastel.</a>
		<div class="headline__bottom-links">
			<a href="http://reisijuht.delfi.ee/news/news/riia-hotellide-top-lahked-majutusasutused-otse-kesklinnas-kus-tasub-peatuda-kauem-kui-uks-oo?id=81576747" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRiia+hotellide+TOP+%7C+Lahked+majutusasutused+otse+kesklinnas%2C+kus+tasub+peatuda+kauem+kui+%C3%BCks+%C3%B6%C3%B6%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81576747" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81576747%26t%3DRiia+hotellide+TOP+%7C+Lahked+majutusasutused+otse+kesklinnas%2C+kus+tasub+peatuda+kauem+kui+%C3%BCks+%C3%B6%C3%B6" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81576747&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a href="http://date.delfi.ee/"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://date.delfi.ee/304392" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/f4c901e8921404419ada4d540cc88691.trim.105x130.jpeg" alt="Reigo" /><br />Reigo, 34</a></li>
	<li><a href="https://date.delfi.ee/1097394" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/2307e6a8761ca6b991a37d401a8f5932.trim.105x130.jpeg" alt="Juhan" /><br />Juhan, 33</a></li>
	<li><a href="https://date.delfi.ee/1319023" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/e654723b4757064790b6f899722344e6.trim.105x130.jpeg" alt="Merilyn Pirnipuu" /><br />Merilyn Pirnipuu, 21</a></li>
	<li><a href="https://date.delfi.ee/1381209" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/81bdc73432441733620ad50ff7caff25.trim.105x130.jpeg" alt="Ledy123444" /><br />Ledy123444, 40</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20180410142753" width="1" height="1">	<a href="http://date.delfi.ee/" class="delfidate_btn">Liitu siin</a>
	<a href="http://date.delfi.ee/"><img src="http://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-9702" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-9702","mid":451075,"mkw":["delfi_paevauudised","delfi_eesti","delfi_81719247","delfi_article","article_81719247","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://publik.delfi.ee/news/eurovision/soome-eurovisioni-eelsaates-haaletati-elina-nechayeva-eurolugu-viimasele-kohale?id=81718711">Soome Eurovisioni eelsaates hääletati Elina Nechayeva eurolugu viimasele kohale</a></h1>
						<div class="article__date">10.04.2018</div>
					</div>
		<a href="http://publik.delfi.ee/news/eurovision/soome-eurovisioni-eelsaates-haaletati-elina-nechayeva-eurolugu-viimasele-kohale?id=81718711" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/F0dLHkykG_A/eesti-laul-2018-poolfinaal-err-etv-telemaja-4-stuudio-eurovisioon-81718881.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/eurovision/soome-eurovisioni-eelsaates-haaletati-elina-nechayeva-eurolugu-viimasele-kohale?id=81718711" class="headline__lead">Elina Nechayeva on looga "La forza" küll üks tänavuse Eurovisioni favoriite, kuid Soome Eurovisioni eelsaates "De Eurovisa" hääletati see viimasele kohale.</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/eurovision/soome-eurovisioni-eelsaates-haaletati-elina-nechayeva-eurolugu-viimasele-kohale?id=81718711" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSoome+Eurovisioni+eelsaates+h%C3%A4%C3%A4letati+Elina+Nechayeva+eurolugu+viimasele+kohale%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81718711" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81718711%26t%3DSoome+Eurovisioni+eelsaates+h%C3%A4%C3%A4letati+Elina+Nechayeva+eurolugu+viimasele+kohale" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81718711&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-46272119-3824" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-46272119-3824","mid":435609,"mkw":["delfi_paevauudised","delfi_eesti","delfi_81719247","delfi_article","article_81719247","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2055412871-3983" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2055412871-3983","mid":451075,"mkw":["delfi_paevauudised","delfi_eesti","delfi_81719247","delfi_article","article_81719247","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=81719247&url=%2Fnews%2Fpaevauudised%2Feesti%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<!--footer section.-->
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
	</div>
</footer>
<script src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1523275330" defer></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1522850884"></script>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/dailynews'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/dailynews" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'www.delfi.ee/a/81719247';
_sf_async_config.sections = 'www.delfi.ee';
_sf_async_config.authors = 'Vahur Koorits';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"delfi","is_paid_article":"false"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
	analytics.load("4uxgFVrQT75jisCKg2DOjncn0DGFAEMT");
	analytics.page("delfi", '', {
		dcid: (window.cookie && cookie.get && cookie.get('dcid') || '').split(',')[0]
			});
}}();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1521649083"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1522742654");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1522742654");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-3199546647-2775" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3199546647-2775","mid":488430,"mkw":["delfi_paevauudised","delfi_eesti","delfi_81719247","delfi_article","article_81719247","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"}});
		})();
					</script>
						<div id="delfi-adx-3218295046-6377" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1522237991";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3218295046-6377","mid":540821,"mkw":["delfi_paevauudised","delfi_eesti","delfi_81719247","delfi_article","article_81719247","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
