
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>Hea idee: muuda sisekujundus põnevaks selle laelambiga
										 - DELFI
</title>
	


			
	
										
		<meta property="og:image" content="https://g3.nh.ee/images/pix/e85f95a8189c64ebc6-81090501.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Hea idee: muuda sisekujundus põnevaks selle laelambiga">

	

<meta property="og:url" content="http://www.delfi.ee/a/81090477">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Delfi">
<meta property="og:description" content="Särtsakas laevalgusti Cup on sinu kodus tõeline pilgupüüdja! Laelamp on sisekujunduses aksessuaar, mis võimaldab toa interjööriga lõputult mängida.">
<meta property="article:published_time" content="1518439047">



		
	<meta name="description" content="Särtsakas laevalgusti Cup on sinu kodus tõeline pilgupüüdja! Laelamp on sisekujunduses aksessuaar, mis võimaldab toa interjööriga lõputult mängida. - DELFI" />


<link rel="image_src" href="https://g3.nh.ee/images/pix/e85f95a8189c64ebc6-81090501.jpg">
<link rel="canonical" href="http://www.delfi.ee/news/isku/valgustid/hea-idee-muuda-sisekujundus-ponevaks-selle-laelambiga?id=81090477" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.delfi.ee/isku-valgustid/article.php?id=81090477">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="81090477"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-02-12T14:37:27+0200"/>
<meta name="cXenseParse:recs:category" content="news/isku/valgustid"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Delfi"/>
<meta name="cXenseParse:eks-article-source" content="www.DELFI.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Delfi, ISKU, Valgustid" />
<!--<meta name="msapplication-config" content="/browserconfig.xml" />-->
<meta name="application-name" content="www.delfi.ee"/>
<link rel="Shortcut Icon" href="http://g2.nh.ee/g/i/favicon2.ico">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Kõik uudised" href="http://feeds2.feedburner.com/delfiuudised">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Eesti" href="http://feeds2.feedburner.com/delfieesti">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Arvamus" href="http://feeds2.feedburner.com/delfiarvamus">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Maailm" href="http://feeds2.feedburner.com/delfimaailm">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Majandus" href="http://feeds2.feedburner.com/delfimajandus">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; 110 - 112" href="http://feeds2.feedburner.com/delfi110-112">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="http://feeds2.feedburner.com/delfisport">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi.scss,partners.css&amp;1517565895">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1515766994">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1517922949"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjgwOTU4Mjk5IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDIxMjE3IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJkZWxmaSJ9LCJzaWciOiI1ZDI0OTQwNTU0NjVkODg2OGJjN2Q3ODIyMmJjZjc4OCJ9')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["delfi_isku","delfi_valgustid","delfi_81090477","delfi_article","article_81090477","channel_delfi","source_19570516"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=1;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

</head>
<body class="ch-delfi" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1518016496"></script>
<h1 class="screen-off">DELFI - Värsked uudised Eestist ja välismaalt</h1><script type="text/javascript">
var pp_gemius_identifier = new String('15ZLy_rGmMaBGHMKS7MLCJe.3_NsjG8Q2jluCVnr9Bn.K7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">E, 12.&nbsp;veebruar</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">-3&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="12.02.2017" class="header-search__input">
							<input type="hidden" name="tod" value="12.02.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="https://g3.nh.ee/wd/f/5144/IHUXEH_delfi.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item navigation__item--selected" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=delfi" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="/archive/viimased/?ch=all" target="_top">Kõik uudised</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/paevauudised/eesti/" target="_top">Eesti</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://epl.delfi.ee/news/arvamus/" target="_top">Arvamus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/paevauudised/valismaa/" target="_top">Maailm</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/paevauudised/krimi/" target="_top">Krimi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/paevauudised/suurespildis/" target="_top">Suures pildis</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://www.delfi.ee/ev100/" target="_top"><span style="color: #E6004D">EV100</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://sport.delfi.ee/news/om18/" target="_top"><span style="color: #E6004D">OM 2018</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://www.delfi.ee/teemaveebid/" target="_top">Teemaveebid</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/archive/" target="_top">Arhiiv</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://kaart.otsing.delfi.ee/" target="_top">Delfi kaart</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://www.delfi.ee/z/uudiskiri/" target="_top">Uudised e-kirjaga</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:delfi&mkw=delfi_isku,delfi_valgustid,delfi_81090477,delfi_article,article_81090477,channel_delfi,source_19570516&"></script>		</div>
	</div>
</div>
<tag id="tag" sid="" class="screen-off"></tag>

	
	<div id="main" role="main" class="content">
	<section id="isku">
	<div class="row">
		<div class="col isku-head">
			<hr>
			<div class="isku-head-logo">
				<a href="/news/isku/"><img src="//g4.nh.ee/d/r/isku/isku.svg" alt="ISKU"></a>
			</div>
		</div>
	</div>
	<div class="row isku-nav">
		<div class="col">
			<a href="/news/isku/diivanid/">
				<div class="isku-nav-ic">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 202.7 100" width="72" height="36"><path d="M200 89.1h-9.9v8.8a2.1 2.1 0 0 1-2.1 2.1h-9.1a2.1 2.1 0 0 1-2.1-2.1v-8.8H27.3v8.8a2.1 2.1 0 0 1-2.1 2.1h-9.1a2.1 2.1 0 0 1-2.1-2.1v-8.8H2.8A2.7 2.7 0 0 1 0 86.4V39.9a2.7 2.7 0 0 1 2.8-2.8h10.5V2.8A2.8 2.8 0 0 1 16.1 0H188a2.7 2.7 0 0 1 2.8 2.8v34.3h9.2a2.7 2.7 0 0 1 2.7 2.8v46.5a2.7 2.7 0 0 1-2.7 2.7zm-19 6.8h5v-6.8h-5zm-162.8 0h4.9v-6.8h-4.9zM185.3 5.5H18.9v31.6h11.2a2.7 2.7 0 0 1 2.8 2.8v21.7h136.9V39.9a2.8 2.8 0 0 1 2.8-2.8h12.7zm11.9 37.1h-21.8v21.7a2.8 2.8 0 0 1-2.8 2.8H30.1a2.7 2.7 0 0 1-2.7-2.8V42.6H5.5v41h191.7z" fill="#1893e8" class="ic"/></svg>
				</div>
				<div class="isku-nav-text">Diivanid</div>
			</a>
		</div>
		<div class="col">
			<a href="/news/isku/soogituba/">
				<div class="isku-nav-ic">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 162.5 100" width="72" height="44"><path d="M158.8 100h-4.7a3.6 3.6 0 0 1-3.6-3.6V65.2h-27.4v31.2a3.6 3.6 0 0 1-3.6 3.6h-4.7a3.6 3.6 0 0 1-3.6-3.6V54.6a3.7 3.7 0 0 1 3.6-3.7h35.7V3.6a3.6 3.6 0 0 1 3.6-3.6h4.7a3.6 3.6 0 0 1 3.7 3.6v92.8a3.6 3.6 0 0 1-3.7 3.6zm-4.7-3.6h4.7V65.2h-4.7zm0-34.8h4.7v-6.8h-44v6.8h39.3zm-39.3 34.8h4.7V65.2h-4.7zm44-92.8h-4.7v47.5h4.7zM111 35.5c-5.6.6-12.3 1.1-19.7 1.3l-3.2 55.3c6.1 1.2 14.9 3.3 15.9 3.5a2.2 2.2 0 0 1-.5 4.3H59.1a2.2 2.2 0 0 1-2.2-1.9 2.1 2.1 0 0 1 1.6-2.3c1.9-.6 11.2-3 16-4l-3.2-54.9c-7.4-.2-14.1-.7-19.7-1.3-11.8-1.3-14.1-3-14.1-5.4s2.3-4.2 14.1-5.5a279.2 279.2 0 0 1 29.7-1.4 279.2 279.2 0 0 1 29.7 1.4c11.8 1.3 14.1 3 14.1 5.5s-2.3 4.1-14.1 5.4zM77.1 95.6h7.5a2 2 0 0 1-.9-1.9L87 36.9H75.6l3.3 56.4a2.2 2.2 0 0 1-1.8 2.3zm4.2-68.1c-19.2 0-31.6 1.4-36.9 2.6 5.3 1.2 17.7 2.5 36.9 2.5s31.6-1.3 36.9-2.5c-5.3-1.2-17.7-2.6-36.9-2.6zm-30 27.1v41.8a3.6 3.6 0 0 1-3.6 3.6H43a3.6 3.6 0 0 1-3.6-3.6V65.2H12v31.2a3.6 3.6 0 0 1-3.7 3.6H3.7A3.6 3.6 0 0 1 0 96.4V3.6A3.6 3.6 0 0 1 3.7 0h4.6A3.6 3.6 0 0 1 12 3.6v47.3h35.7a3.7 3.7 0 0 1 3.6 3.7zM43 96.4h4.7V64.7H43zm-39.3 0h4.6V64.7H3.7zM8.3 3.6H3.7v48.1h4.6zM3.7 54.8v6.8h44v-6.8z" fill="#1993e8" class="ic"/></svg>
				</div>
				<div class="isku-nav-text">Söögilauad ja toolid</div>
			</a>
		</div>
		<div class="col">
			<a href="/news/isku/tugitoolid/">
				<div class="isku-nav-ic">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 103.5 100" width="59" height="57"><path d="M101.5 92.1h-9.1v6.4a1.5 1.5 0 0 1-1.5 1.5h-8.5a1.5 1.5 0 0 1-1.4-1.5v-6.4H22.2v6.4a1.5 1.5 0 0 1-1.5 1.5h-8.5a1.5 1.5 0 0 1-1.5-1.5v-6.4H2a2 2 0 0 1-2-2V42.6a2 2 0 0 1 2-2h9V2a1.9 1.9 0 0 1 1.9-2h77.7a2 2 0 0 1 1.9 2v38.6h9a2 2 0 0 1 2 2v47.5a2 2 0 0 1-2 2zm-17.6 5h5.5v-5h-5.5zm-70.2 0h5.5v-5h-5.5zm74.9-56.5V3.9H14.9v36.7h9.5a1.9 1.9 0 0 1 1.9 2v17.6h50.9V42.6a1.9 1.9 0 0 1 1.9-2zM26.3 63.1v9.5h50.9v-9.5zm73.2-18.5H81.1v30a2 2 0 0 1-2 2H24.4a2 2 0 0 1-2-2v-30H3.9v43.5h95.6z" fill="#1893e8" class="ic"/></svg>
				</div>
				<div class="isku-nav-text">Tugitoolid</div>
			</a>
		</div>
		<div class="col">
			<a href="/news/isku/voodid/">
				<div class="isku-nav-ic">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 175.5 100" width="72" height="41"><path d="M173.1 90.1h-1.8v8.1a1.8 1.8 0 0 1-1.9 1.8h-11.9a1.8 1.8 0 0 1-1.8-1.8v-8.1H20.1v8.1a1.9 1.9 0 0 1-1.9 1.8H6.3a1.8 1.8 0 0 1-1.8-1.8v-8.1H2.4A2.4 2.4 0 0 1 0 87.7V54.5A2.5 2.5 0 0 1 2.4 52h1.5v-8.1a2.5 2.5 0 0 1 2.4-2.5H17v-39A2.5 2.5 0 0 1 19.5 0h136.8a2.4 2.4 0 0 1 2.4 2.4v39h10.7a2.5 2.5 0 0 1 2.5 2.5V52h1.2a2.5 2.5 0 0 1 2.4 2.5v33.2a2.4 2.4 0 0 1-2.4 2.4zm-13.7 6.3h8.2v-6.3h-8.2zm-151.2 0h8.2v-6.3H8.2zm145.6-55V4.8H21.9v36.6h9.2V18.2a1.9 1.9 0 0 1 1.9-1.8h50.2a1.8 1.8 0 0 1 1.8 1.8v23.2h5.8V18.2a1.8 1.8 0 0 1 1.8-1.8h50.2a1.8 1.8 0 0 1 1.8 1.8v23.2zm-119-21.3v21.3h46.5V20.1zm59.6 0v21.3h46.5V20.1zM167 46.3H8.8V52H167zm3.6 10.6H4.9v28.4h165.7z" fill="#1893e8" class="ic"/></svg>
				</div>
				<div class="isku-nav-text">Voodid ja Madratsid</div>
			</a>
		</div>
		<div class="col">
			<a href="/news/isku/kapid/">
				<div class="isku-nav-ic">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 88.2 100" width="53" height="60"><path d="M86.5 100H1.7A1.8 1.8 0 0 1 0 98.3V1.7A1.8 1.8 0 0 1 1.7 0h84.8a1.8 1.8 0 0 1 1.7 1.7v96.6a1.8 1.8 0 0 1-1.7 1.7zm-1.7-3.4V78.2h-39v18.4zm-42.4 0V78.2h-39v18.4zm0-93.2h-39v21.5h39zm0 24.9h-39v21.6h39zm-39 25v21.5h39V53.3zM84.8 3.4h-39v21.5h39zm0 24.9h-39v21.6h39zm-39 25v21.5h39V53.3zm4.5 13.8a1.3 1.3 0 0 1-1.3-1.3v-2.4a1.2 1.2 0 0 1 1.3-1.2 1.2 1.2 0 0 1 1.2 1.2v2.4a1.2 1.2 0 0 1-1.2 1.3zm0-29.9a1.2 1.2 0 0 1 1.2 1.3v2.4a1.2 1.2 0 0 1-1.2 1.3 1.3 1.3 0 0 1-1.3-1.3v-2.4a1.3 1.3 0 0 1 1.3-1.3zm0-24.9a1.2 1.2 0 0 1 1.2 1.3V16a1.2 1.2 0 0 1-1.2 1.2A1.2 1.2 0 0 1 49 16v-2.4a1.3 1.3 0 0 1 1.3-1.3zM37.9 67.1a1.3 1.3 0 0 1-1.3-1.3v-2.4a1.2 1.2 0 0 1 1.3-1.2 1.2 1.2 0 0 1 1.2 1.2v2.4a1.2 1.2 0 0 1-1.2 1.3zm0-29.9a1.2 1.2 0 0 1 1.2 1.3v2.4a1.2 1.2 0 0 1-1.2 1.3 1.3 1.3 0 0 1-1.3-1.3v-2.4a1.3 1.3 0 0 1 1.3-1.3zm0-24.9a1.2 1.2 0 0 1 1.2 1.3V16a1.2 1.2 0 0 1-1.2 1.2 1.2 1.2 0 0 1-1.3-1.2v-2.4a1.3 1.3 0 0 1 1.3-1.3zm0 71.7a1.2 1.2 0 0 1 1.2 1.2v2.4a1.2 1.2 0 0 1-1.2 1.3 1.3 1.3 0 0 1-1.3-1.3v-2.4a1.2 1.2 0 0 1 1.3-1.2zm12.4 0a1.2 1.2 0 0 1 1.2 1.2v2.4a1.2 1.2 0 0 1-1.2 1.3 1.3 1.3 0 0 1-1.3-1.3v-2.4a1.2 1.2 0 0 1 1.3-1.2z" fill="#1893e8" class="ic"></svg>
				</div>
				<div class="isku-nav-text">Kapid ja kummutid</div>
			</a>
		</div>
		<div class="col">
			<a href="/news/isku/vaibad/">
				<div class="isku-nav-ic">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 138.4 100" width="72" height="52"><path d="M135.2 100H3.3A3.3 3.3 0 0 1 0 96.7V3.3A3.3 3.3 0 0 1 3.3 0h131.9a3.2 3.2 0 0 1 3.2 3.3v93.4a3.2 3.2 0 0 1-3.2 3.3zm0-96.7H3.3v93.4h131.9zM13.6 10h111.3a3.2 3.2 0 0 1 3.2 3.3v73.4a3.2 3.2 0 0 1-3.2 3.3H13.6a3.3 3.3 0 0 1-3.3-3.3V13.3a3.3 3.3 0 0 1 3.3-3.3zm0 76.7h111.3V13.3H13.6zm93.4-9.4H31.4a3.2 3.2 0 0 1-3.2-3.3V26a3.2 3.2 0 0 1 3.2-3.3H107a3.2 3.2 0 0 1 3.2 3.3v48a3.2 3.2 0 0 1-3.2 3.3zm0-51.3H31.4v48H107z" fill="#1893e8" class="ic"/></svg>
				</div>
				<div class="isku-nav-text">Vaibad</div>
			</a>
		</div>
		<div class="col">
			<a href="/news/isku/valgustid/" class="current">
				<div class="isku-nav-ic">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 151 100" width="72" height="48"><path d="M143.1 83.4h-1.4c-13.3 12.8-25.4 16.6-34.9 16.6a35.6 35.6 0 0 1-9.8-1.4 44.6 44.6 0 0 1-21.5-14.2 44.2 44.2 0 0 1-21.4 14.2 36.9 36.9 0 0 1-9.9 1.4c-9.5 0-21.5-3.8-34.9-16.7H8a8 8 0 1 1 8-8 7.7 7.7 0 0 1-3.3 6.4c12.2 11.6 24.5 16.5 36.6 14.6a39.5 39.5 0 0 0 20.2-10.5 19.1 19.1 0 0 1-7.1 1.3 15.5 15.5 0 0 1-3.7-.4c-4.6-1-8.5-4-11.6-8.7a7.8 7.8 0 0 1-2.2.3 7.9 7.9 0 0 1-8-7.9 8 8 0 1 1 13.2 6c2.5 3.9 5.7 6.2 9.3 7 6.7 1.5 13.1-2.5 14.1-3.2a.6.6 0 0 1-.1-.4V7.2C57.1 7.1 57 5.4 57 3.6S57 0 75.2 0s18.1 1.7 18.1 3.6 0 3.4-15.4 3.6v72.6a1.9 1.9 0 0 1-.2.8c2 1.2 7.6 4.1 13.4 2.8 3.6-.8 6.8-3.2 9.3-7.1a7.7 7.7 0 0 1-2.7-5.9 7.9 7.9 0 0 1 7.9-8 8 8 0 0 1 8 8 7.9 7.9 0 0 1-8 7.9 7.8 7.8 0 0 1-2.2-.3c-3.1 4.7-7 7.7-11.6 8.7a16.1 16.1 0 0 1-3.7.4 20.8 20.8 0 0 1-6.3-1c4.4 4 11.3 8.8 20 10.2 12 1.9 24.3-3 36.6-14.5a7.7 7.7 0 0 1-3.3-6.4 8 8 0 0 1 8-8 8 8 0 0 1 0 16zM8 71.9a3.5 3.5 0 0 0 0 7 3.5 3.5 0 0 0 0-7zm36.9-5a3.5 3.5 0 1 0 0 6.9 3.5 3.5 0 1 0 0-6.9zm60.7 6.9a3.5 3.5 0 1 0 0-6.9 3.5 3.5 0 1 0 0 6.9zm37.5-1.9a3.5 3.5 0 1 0 3.4 3.5 3.5 3.5 0 0 0-3.4-3.5z" fill="#1893e8" class="ic"/></svg>
				</div>
				<div class="isku-nav-text">Valgustid</div>
			</a>
		</div>
		<div class="col">
			<a href="/news/isku/sisustustooted/">
				<div class="isku-nav-ic">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 72.6 100" width="44" height="60"><path d="M72.5 6.6c-.2.3-1.4 2.1-4.7 2.4A55.3 55.3 0 0 0 54 16.6a21.7 21.7 0 0 0 4.7.8 5.3 5.3 0 0 1 3-4.2 1.3 1.3 0 0 1 1.2 0 1.2 1.2 0 0 1 .5 1 4.5 4.5 0 0 1-1.2 2.9 15.6 15.6 0 0 0 4.2-1.6 5.8 5.8 0 0 1 3.4-3.1 1.1 1.1 0 0 1 1.2.2 1.4 1.4 0 0 1 .4 1.1c-.1.2-.5 2.4-3.7 3.8h-.5a8 8 0 0 1-2.5 1.1 6.3 6.3 0 0 1 2 1.7 1.3 1.3 0 0 1 .1 1.2 1.1 1.1 0 0 1-.9.7h-.3a6.1 6.1 0 0 1-4.5-2.2l-.2-.4h-1.8a16 16 0 0 1-6.3-1.2 1 1 0 0 1-.6-.5C40.4 27.7 34.7 40.6 32.1 50h5a1.4 1.4 0 0 1 1.2.6 1.7 1.7 0 0 1 .3 1.4l-2.4 7.3L41 98a.7.7 0 0 1 .1.5 1.6 1.6 0 0 1-1.6 1.5H17.8a1.7 1.7 0 0 1-1.2-.5 1.4 1.4 0 0 1-.3-1.2l4.8-39.2-2.3-7.1a1.4 1.4 0 0 1 .2-1.4 1.4 1.4 0 0 1 1.2-.6h3.7a46.5 46.5 0 0 0-8.6-14l-.5.2a8.4 8.4 0 0 1-3 .4 16.3 16.3 0 0 1-3.6-.5l-.3.3a5.9 5.9 0 0 1-3.5 1.4c-.4 0-.8-.1-.8-.2a1.1 1.1 0 0 1-.8-.8 1.1 1.1 0 0 1 .3-1.1 4.4 4.4 0 0 1 1.5-1l-1.5-1-.4-.2C.2 31.9.1 30 .1 29.8a1.2 1.2 0 0 1 .5-1 1.1 1.1 0 0 1 1.2-.1 5.6 5.6 0 0 1 2.5 3 7.6 7.6 0 0 0 2.6 1.5 3 3 0 0 1-.4-2 1 1 0 0 1 .7-.9 1.1 1.1 0 0 1 1.1.1 5.3 5.3 0 0 1 2.1 3.7 11.2 11.2 0 0 0 3.2 0 48.5 48.5 0 0 0-9.9-7.5C.9 25.9.2 24.2.1 24a1.1 1.1 0 0 1 .1-1.1 1.3 1.3 0 0 1 1.1-.5 5.2 5.2 0 0 1 3.6 2.2 42.5 42.5 0 0 1 4.7 3.1 13.1 13.1 0 0 0-2-5 3.4 3.4 0 0 1-2.1-1.8 1.3 1.3 0 0 1 0-1.2 1 1 0 0 1 1-.5 3.2 3.2 0 0 1 2.6 1.6c.1.1.2.2.2.3l.5.6a4.1 4.1 0 0 1 .9-1 1.3 1.3 0 0 1 1.2-.2 1.1 1.1 0 0 1 .7.9 4.8 4.8 0 0 1-1.3 3.5 17 17 0 0 1 .9 4.8 50.4 50.4 0 0 1 7.2 7.5 17.8 17.8 0 0 0 .2-3.5 5.7 5.7 0 0 1-4.6-2.9 1.3 1.3 0 0 1 0-1.2 1.1 1.1 0 0 1 .9-.6 5.6 5.6 0 0 1 3.2 1.2 14.8 14.8 0 0 0-2-4.5 5.9 5.9 0 0 1-3.5-3.4 1.3 1.3 0 0 1 .1-1.2 1.2 1.2 0 0 1 1.1-.4c.3 0 2.5.3 4.1 3.3a1.1 1.1 0 0 1 .3.8 17.4 17.4 0 0 1 1.4 2.7 5.9 5.9 0 0 1 1.7-2.4 1.4 1.4 0 0 1 1.1-.2 1.2 1.2 0 0 1 .8.9c0 .2.5 2.5-2.1 5.1-.1.2-.3.2-.4.3a19.5 19.5 0 0 1-.5 8.5 57.2 57.2 0 0 1 3.9 7.3 19.1 19.1 0 0 0 .2-9.3 4.8 4.8 0 0 1-1.9-3.2 1.3 1.3 0 0 1 .5-1.1 1.1 1.1 0 0 1 1.1-.2 4.5 4.5 0 0 1 2.3 3.2.4.4 0 0 1 .1.3 11.6 11.6 0 0 1 .4 1.8 8.2 8.2 0 0 1 2.3-1.2 1.1 1.1 0 0 1 1.1.3 1.4 1.4 0 0 1 .4 1.1 6.2 6.2 0 0 1-3.5 3.6 25.3 25.3 0 0 1-1.4 7.6h3a71.5 71.5 0 0 1 6.7-16.5l-.3-.5a37.1 37.1 0 0 1-.2-9.4c-3.3-2.2-3.5-4.9-3.5-5a.9.9 0 0 1 .5-1 1.4 1.4 0 0 1 1.1-.1 6.8 6.8 0 0 1 2.7 2.2c.3-.9.6-1.8 1-2.7 1.2-2.8 3.1-3.4 3.3-3.4a1.1 1.1 0 0 1 1.4 1.5 5 5 0 0 1-2.8 3.4c-1.9 4.3-1.7 9.4-1.5 12.2a66.5 66.5 0 0 1 6.6-8.7 21.9 21.9 0 0 1 1-10.6.7.7 0 0 1-.6-.4c-2.6-3.5-1.6-6.2-1.5-6.3a1.1 1.1 0 0 1 .9-.8 1.2 1.2 0 0 1 1 .4 6.8 6.8 0 0 1 1.7 3.6 27 27 0 0 1 2.6-3.6 1.7 1.7 0 0 1 .2-.5C52.4.5 55 .3 55.5.3a1.1 1.1 0 0 1 1 .6 1.3 1.3 0 0 1 0 1.2 7.1 7.1 0 0 1-4.7 3.4 17.7 17.7 0 0 0-3.6 5.9 6.1 6.1 0 0 1 4.4-1.3 1.4 1.4 0 0 1 .9.8 1.4 1.4 0 0 1-.2 1.1 6.9 6.9 0 0 1-5.3 2.6h-.8a20.1 20.1 0 0 0-.4 5.1 57.6 57.6 0 0 1 10.4-8.1 23.5 23.5 0 0 1 2.1-5.9c-1.5-2.3-1.1-4.1-1-4.3a1.2 1.2 0 0 1 .9-.8 1.2 1.2 0 0 1 1.1.4 8.2 8.2 0 0 1 1.1 1.7l1-1.1A4.4 4.4 0 0 1 65.5 0h.3a1.1 1.1 0 0 1 .9.7 1.3 1.3 0 0 1-.1 1.2 4.3 4.3 0 0 1-2.9 1.7 16 16 0 0 0-3.6 6.4 61 61 0 0 1 6.8-3.2 5.7 5.7 0 0 1 4.5-1.9 1.1 1.1 0 0 1 1 .6 1.1 1.1 0 0 1 .1 1.1zM22.3 53.1l1.8 5.4a1.3 1.3 0 0 1 .1.6l-4.7 37.8h18.3l-4.7-37.6a2 2 0 0 1 .1-.7l1.8-5.5h-3.7a56.6 56.6 0 0 0-1.5 9.4c0 .2-.1.3-.1.5a56.7 56.7 0 0 1 .4 11.8 1 1 0 0 1-1.1 1h-.1a1.2 1.2 0 0 1-1.1-1.3A56.9 56.9 0 0 0 25 53.1zm5.1 0c.4 1 .6 2 .9 3 .2-.9.4-2 .6-3z" fill="#1893e8" class="ic"/></svg>
				</div>
				<div class="isku-nav-text">Sisustus-tooted</div>
			</a>
		</div>
		<div class="col">
			<a href="/news/isku/kodukontor/">
				<div class="isku-nav-ic">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 73.1 100" width="44" height="60"><path d="M71.6 66.9H47.8v4.8a1.5 1.5 0 0 1-1.5 1.5h-8v6.7h2.6a1.5 1.5 0 0 1 1.5 1.5v4.3l19 3.7a1.6 1.6 0 0 1 1.2 1.5v7.6a1.5 1.5 0 0 1-1.5 1.5h-4.2a1.5 1.5 0 0 1-1.5-1.5v-2.6l-18.2-3.1-18.3 3.1v2.6a1.5 1.5 0 0 1-1.5 1.5h-4.2a1.5 1.5 0 0 1-1.5-1.5v-7.6a1.6 1.6 0 0 1 1.2-1.5L32 85.7v-4.3a1.5 1.5 0 0 1 1.5-1.5H36v-6.7h-8a1.5 1.5 0 0 1-1.5-1.5v-4.8h-25A1.5 1.5 0 0 1 0 65.4V42.3a1.5 1.5 0 0 1 1.5-1.5h11.4V1.5A1.5 1.5 0 0 1 14.4 0H59a1.5 1.5 0 0 1 1.5 1.5v39.3h11.1a1.5 1.5 0 0 1 1.5 1.5v23.1a1.5 1.5 0 0 1-1.5 1.5zM35 82.9v4a1.6 1.6 0 0 1-1.2 1.5l-19.1 3.7V97h1.2v-2.4a1.4 1.4 0 0 1 1.2-1.4l19.8-3.4h.5l19.8 3.4a1.5 1.5 0 0 1 1.3 1.4V97h1.1v-4.9l-19-3.7a1.6 1.6 0 0 1-1.2-1.5v-4zm-5.4-12.7h15.2v-1.8H29.6zm-17-26.4H3v20.1h9.6zm44.9-1.5V3H15.9v48h41.6zm0 11.7H15.9v9.9h41.6zm12.6-10.2h-9.6v20.1h9.6zm-17-26.9H20.2a1.5 1.5 0 0 1-1.5-1.5 1.5 1.5 0 0 1 1.5-1.5h32.9a1.5 1.5 0 0 1 1.5 1.5 1.5 1.5 0 0 1-1.5 1.5z" fill="#1893e8" class="ic"/></svg>
				</div>
				<div class="isku-nav-text">Kodukontor</div>
			</a>
		</div>
	</div>
</section>

<style>
	#isku .isku-head {
		height: 80px;
		position: relative;
	}

	#isku .isku-head hr,
	#isku .isku-head-logo {
		position: absolute;
		left: 0;
		right: 0;
		top: 0;
		bottom: 0;
		margin: auto;
	}

	#isku .isku-head-logo {
		width: 120px;
		height: 26px;
		background-color: #fff;
		text-align: center;
	}

	#isku .isku-head-logo img {
		height: 100%;
		width: auto;
	}

	#isku .isku-nav .col {
		text-align: center;
		max-width: 11.111%;
	}

	#isku .isku-nav a {
		color: #000;
	}

	#isku .isku-nav a.current,
	#isku .isku-nav a:hover {
		color: #3aa3eb;
	}

	#isku .isku-nav a.current svg .ic,
	#isku .isku-nav a:hover svg .ic {
		fill: #3aa3eb;
	}

	#isku .isku-nav-ic {
		display: block;
		position: relative;
		height: 60px;
		width: 100%;
		margin-bottom: 28px;
	}

	#isku .isku-nav-ic svg {
		position: absolute;
		left: 0;
		right: 0;
		top: 0;
		bottom: 0;
		margin: auto;
	}

	#isku .isku-nav-text {
		display: block;
		text-align: center;
		line-height: 15px;
		font-size: 11px;
		font-weight: 500;
		text-transform: uppercase;
	}

</style>

	

	




	
	


		

<article id="article" class="row article article--commercial" itemscope itemtype="http://schema.org/Article"data-sticky-title="SISUTURUNDUS">

<meta itemprop="discussionUrl" content="http://www.delfi.ee/news/isku/valgustid/hea-idee-muuda-sisekujundus-ponevaks-selle-laelambiga?id=81090477&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2018-02-12T14:37:27+0200" />
<meta itemprop="dateModified" content="2018-02-12T14:37:27+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=81090477&url=%2Fnews%2Fisku%2Fvalgustid%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>


<div class="col col-12 article__top"><div class="article__date">12.02.2018, 14:37</div><h1 itemprop="headline" class="article__title" data-parents="Valgustid">Hea idee: muuda sisekujundus põnevaks selle laelambiga</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">SISUTURUNDUS</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81090477%26t%3DHea+idee%3A+muuda+sisekujundus+p%C3%B5nevaks+selle+laelambiga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DHea+idee%3A+muuda+sisekujundus+p%C3%B5nevaks+selle+laelambiga%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81090477" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=81090477&url=%2Fnews%2Fisku%2Fvalgustid%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=81090477" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=81090477&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g3.nh.ee/images/pix/900x1215/y3enXSuCFM4/e85f95a8189c64ebc6-81090505.jpg" title="" data-title="&lt;span&gt;Hea idee: muuda sisekujundus põnevaks selle laelambiga&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: ISKU&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g3.nh.ee/images/pix/1000x654/3dMuyOhlC18/e85f95a8189c64ebc6-81090499.jpg" alt="Hea idee: muuda sisekujundus põnevaks selle laelambiga" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Foto: ISKU</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Särtsakas laevalgusti Cup on sinu kodus tõeline pilgupüüdja! Laelamp on sisekujunduses aksessuaar, mis võimaldab toa interjööriga lõputult mängida.</p>


<div class="article__body" itemprop="articleBody">


		
										
	
			<p>Neutraalse ning iseloomuta toa saab muuta värviliseks ning omanäoliseks näiteks efektse laelambiga. <a href="https://isku.ee" target="_blank">ISKU</a> särtsakas <a href="https://isku.ee/kodumoobel/sisustustooted/lambid/cup-laevalgusti" target="_blank">laevalgusti Cup</a> on kahtlemata karakteriga valgusti!</p><p>See retrohõngulise disainiga laelamp on üks meie sisustustoodete müügihitte. Tagasihoidlik ning naturaalne puitdetail sillutab teed kirkale lambikuplile. Valikus on selged ning säravad värvitoonid – vali ise, kas sinu kodu interjööriga sobib kõige paremini punane, oranž või roheline särtsakas laevalgusti Cup!</p><p>Laelamp ei pea tingimata seisma kõrgel lae all, sageli märkamatuna, ainsaks funktsiooniks toale üldise valguse pakkumine. Ka see särtsakas laevalgusti sobib kohtvalgustiks näiteks söögilaua kohale.</p><p>Pere või sõpradega ümber söögilaua kogunemisel on ümbritsevate nurkade valgustamine kõrvalise tähtsusega ning keskmise suurusega laelambist piisab täiesti. Lihtsa disainiga laelamp Cup lisab sinu kodule sära, mida soovid!</p><p>Vaata lähemalt <a href="https://isku.ee/kodumoobel/sisustustooted/lambid/cup-laevalgusti" target="_blank">siit.</a></p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g4.nh.ee/images/pix/900x2166/TZLonglsuNg/8408e5a8189cb5c1e3-81090519.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Foto: ISKU&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g4.nh.ee/images/pix/1000x2407/aiJn994k6fQ/8408e5a8189cb5c1e3-81090519.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Foto: ISKU</span>
			</figcaption>
</figure><p><br></p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x2429/cn0xrDKRPxs/4c2dd5a8189d6afe20-81090533.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Foto: ISKU&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g4.nh.ee/images/pix/1000x2699/1vN1EIwDnjg/4c2dd5a8189d6afe20-81090533.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Foto: ISKU</span>
			</figcaption>
</figure><p><br></p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x2437/Oavxca2My18/af2f55a8189dae9460-81090547.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Foto: ISKU&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g4.nh.ee/images/pix/1000x2708/Gd0o5vHoR_M/af2f55a8189dae9460-81090547.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Foto: ISKU</span>
			</figcaption>
</figure><p><br></p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x1788/D0Cbjj3_KLI/a50b85a8189deea8fe-81090561.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Foto: ISKU&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g1.nh.ee/images/pix/1000x1987/KRaQJyTRfbU/a50b85a8189deea8fe-81090561.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Foto: ISKU</span>
			</figcaption>
</figure>
								<div class="article__chunk article__chunk--bottom"><p></div>			




	<!-- cxenseparse_end -->

	</div><div class="article-bottom clearfix">

		<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://www.delfi.ee/news/isku/valgustid/hea-idee-muuda-sisekujundus-ponevaks-selle-laelambiga?id=81090477" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.delfi.ee%2Fa%2F81090477&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Hea idee: muuda sisekujundus põnevaks selle laelambiga" data-url="http://www.delfi.ee/a/81090477" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://www.delfi.ee/news/isku/valgustid/hea-idee-muuda-sisekujundus-ponevaks-selle-laelambiga?id=81090477" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://www.delfi.ee/" class="article-info__source-logo">
				<img src="http://g1.nh.ee/images/pix/file71735735_file71085187-delfi-source.png" alt="www.DELFI.ee" border="0" width="85" height="25">
			</a>
					</div>

</div>
				
<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=81090477" />
	
	
					
				
		</div>

			
		
			<div class="article__comments-form">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<style>.headlines--related {display:none;}</style>			</div>
<div class="col col-has-ad" id="right">
				<div id="delfi-adx-46272119-8929" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517922949";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-46272119-8929","mid":435609,"mkw":["delfi_isku","delfi_valgustid","delfi_81090477","delfi_article","article_81090477","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-46272119-6659" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517922949";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-46272119-6659","mid":435609,"mkw":["delfi_isku","delfi_valgustid","delfi_81090477","delfi_article","article_81090477","channel_delfi","source_19570516"],"mkv":{"channel":"delfi"},"lazyload":true});
		})();
					</script>
			</div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=81090477&url=%2Fnews%2Fisku%2Fvalgustid%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<!--footer section.-->
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
	</div>
</footer>
<script src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1518164108" defer></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1504607269"></script>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'www.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=www.delfi.ee" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'www.delfi.ee/a/81090477';
_sf_async_config.sections = 'www.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(r,e,a,d){r.__rpta = r.__rpta||[];r.__rpta.push('id',e);a=document.createElement('script');a.type='text/javascript';a.src='//app.readpeak.com/js/rpa.js';a.async=1;d=document.getElementsByTagName('script')[0];d.parentNode.insertBefore(a,d);})(window,302741504152047);
</script>
<script>
!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
	analytics.load("4uxgFVrQT75jisCKg2DOjncn0DGFAEMT");
	analytics.page("delfi", '', {
		dcid: (window.cookie && cookie.get && cookie.get('dcid') || '').split(',')[0]
			});
}}();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1517922940"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1515760748");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1515760748");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
