
<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

	<title>EV99 SÕNAMÄNG: Vaata, kuidas Kaur Kender ja Tanja orienteeruvad Eesti sõnavaras
 - DELFI
</title>
	



			
	
										
		<meta property="og:image" content="http://g2.nh.ee/images/pix/0015858acca3d328d2-77313358.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="EV99 SÕNAMÄNG: Vaata, kuidas Kaur Kender ja Tanja orienteeruvad Eesti sõnavaras">

	
<meta property="og:url" content="http://www.delfi.ee/a/77308500">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Delfi">
<meta property="og:description" content="Vabariigi sünnipäeva lainel kutsus Delfi TV kokku tuntud eestlased ja pani nad omavahel mängima sõnamängu, kus tuleb seletada ja ära arvata termineid, mis on nii &quot;Eesti&quot; kui üldse olla saab. Teises saates peavad sõnalahingut meelelahutaja Tanja ja meeleärritaja Kaur Kender.">
<meta property="article:published_time" content="1487717832">


			<meta property="article:tag" content="EV99">
			<meta property="article:tag" content="Kaur Kender">
			<meta property="article:tag" content="Tanja">
	

				
	<meta name="description" content="Vabariigi sünnipäeva lainel kutsus Delfi TV kokku tuntud eestlased ja pani nad omavahel mängima sõnamängu, kus tuleb seletada ja ära arvata termineid, mis on nii &quot;Eesti&quot; kui üldse olla saab. Teises saates peavad sõnalahingut meelelahutaja Tanja ja meeleärritaja Kaur Kender. - DELFI" />

	<meta name="keywords" content="EV99, Kaur Kender, Tanja">

<link rel="image_src" href="http://g2.nh.ee/images/pix/0015858acca3d328d2-77313358.jpg">

<link rel="canonical" href="http://www.delfi.ee/news/ev99/videod/ev99-sonamang-vaata-kuidas-kaur-kender-ja-tanja-orienteeruvad-eesti-sonavaras?id=77308500" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.delfi.ee/ev99videod/article.php?id=77308500">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="77308500"/>
<meta property="og:article:author" content="Piia Osula; Madis Veltman; Mark Šandali"/>
<meta name="cXenseParse:recs:publishtime" content="2017-02-22T00:57:12+0200"/>
<meta name="cXenseParse:recs:category" content="news/ev99/videod"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Delfi"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="Shortcut Icon" href="http://g2.nh.ee/g/i/favicon2.ico">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Kõik uudised" href="http://feeds2.feedburner.com/delfiuudised">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Eesti" href="http://feeds2.feedburner.com/delfieesti">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Arvamus" href="http://feeds2.feedburner.com/delfiarvamus">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Maailm" href="http://feeds2.feedburner.com/delfimaailm">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Majandus" href="http://feeds2.feedburner.com/delfimajandus">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; 110 - 112" href="http://feeds2.feedburner.com/delfi110-112">
<link rel="alternate" type="application/rss+xml" title="DELFI &gt; Spordiuudised" href="http://feeds2.feedburner.com/delfisport">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi.scss,partners.css&amp;1487758672">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.scss&amp;1487758672">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<link href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700" rel="stylesheet" type="text/css">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=dw&amp;1479204184"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkYWlseW5ld3MiLCJfY2F0X0lEIjoiNzcyNTY2ODgiLCJleEltYWdlIjoid2lkZV9pbWFnZSIsImV4TWF4V2lkIjoxNzUsImV4TWF4SGVpIjoxMTUsImxhenlwb2lzb24iOiJrYWxhMjMiLCJ0aW1lc3RhbXAiOiIxNzAyMjIxNCIsImNzcCI6eyJsYW5nIjoiZXQifSwic2lnIjoiMWFmYzE1MzczNTYwYjhlMjNjODcwNzg4MWQxMDMzYzEifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["delfi_ev99","delfi_videod","delfi_77308500","delfi_article","article_77308500","channel_delfi","source_20398056"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=1;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh,ps&amp;1483347649"></script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1487758672">
</head>
<body class="ch-delfi" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<h1 class="screen-off">DELFI - Värsked uudised Eestist ja välismaalt</h1><script type="text/javascript">
var pp_gemius_identifier = new String('zU.rqWNQi.4t24NLgaoTCcUXfZWZi0e239qGPE.tB7D.f7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieendmelwgnzz" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieendmelwgnzz',{myMaster:'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7'});
</script>
<!-- end slave -->
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieemcphmnnfui" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieemcphmnnfui',{myMaster:'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7'});
</script>
<!-- end slave --><header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">K, 22.&nbsp;veebruar</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">-2&deg;</a><div class="dweather2-img-14 dw13"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="22.02.2016" class="header-search__input">
							<input type="hidden" name="tod" value="22.02.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="http://g2.nh.ee/wd/f/5144/T6K73B_ev99_logo_small.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item navigation__item--selected" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="http://h.delfi.ee/sitemap16.php?csp=delfi" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="/archive/viimased/?ch=all" target="_top">Kõik uudised</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://www.delfi.ee/misc/mostreadnews/" target="_top">Loetumate TOP</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/paevauudised/eesti/" target="_top">Eesti</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://www.delfi.ee/minajaan/" target="_top"><span style="color: #E6004D">Mina jään</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://www.delfi.ee/news/ev99/" target="_top"><span style="color: #E6004D">EV99</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://epl.delfi.ee/news/arvamus/" target="_top">Arvamus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/paevauudised/valismaa/" target="_top">Maailm</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/paevauudised/krimi/" target="_top">Krimi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/teemalehed/" target="_top">Märksõnad</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/archive/" target="_top">Arhiiv</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://kaart.otsing.delfi.ee/" target="_top">Delfi kaart</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://www.delfi.ee/vihje/" target="_top">Saada vihje</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			
<div id="adoceandelfieeqoeicidlha" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqoeicidlha', {myMaster: 'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1487766712';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"delfi"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
	</div>
</div>
<tag id="tag" sid="76"></tag>

	
	<div id="main" role="main" class="content">
	<div class="project_hd" style="margin-bottom:5px;">
	<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=ev99.scss&amp;1487758522">
<div class="ev99-header">
	<a class="ev99-header__logo" href="http://www.delfi.ee/news/ev99/">
					<img src="//g3.nh.ee/d/r/ev99/i/ev99_logo.svg" alt="" width="657" height="109">
			</a>
	<div class="ev99-header__nav"><ul class="ev99-header__nav-ul"><li class="ev99-header__nav-li"><a class="ev99-header__nav-a" href="http://www.delfi.ee/news/ev99/uudised/">Uudised</a></li><li class="ev99-header__nav-li"><a class="ev99-header__nav-a" href="http://www.delfi.ee/news/ev99/videod/">Videod</a></li><li class="ev99-header__nav-li"><a class="ev99-header__nav-a" href="http://www.delfi.ee/minajaan/">Mina jään</a></li></ul></div>	<div class="ev99-header__sponsor">
		<div class="ev99-header__sponsor-text">Vabariigi sünnipäeva toob teieni:</div>
		<a class="ev99-header__sponsor-logo" href="http://delfiadee.hit.gemius.pl/hitredir/id=cjhFZAN1oY9bOSqhJ8Wf_7PW7MRKPuvhD0pWqiyKZfz.J7/stparam=lgcipsslet/fastid=bbwybhtmphcfboikaynxobxxhxlo/url=http://www.oskar.ee">
			<img src="//g2.nh.ee/d/r/ev99/i/ev99_sponsor__oskar.png" alt="Oskar Lihatooted">
		</a>
	</div>
</div>
</div>
<!-- start slave -->
<div id="adoceandelfieevblhfonhul" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevblhfonhul',{myMaster:'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7'});
</script>
<!-- end slave -->	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://www.delfi.ee/news/ev99/videod/ev99-sonamang-vaata-kuidas-kaur-kender-ja-tanja-orienteeruvad-eesti-sonavaras?id=77308500&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:31" />
<meta itemprop="datePublished" content="2017-02-22T00:57:12+0200" />
<meta itemprop="dateModified" content="2017-02-22T14:22:14+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=77308500&url=%2Fnews%2Fev99%2Fvideod%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">22.02.2017, 00:57</div><h1 itemprop="headline" class="article__title" data-parents="Videod">EV99 SÕNAMÄNG: Vaata, kuidas Kaur Kender ja Tanja orienteeruvad Eesti sõnavaras</h1>&nbsp;<a href="http://www.delfi.ee/news/ev99/videod/ev99-sonamang-vaata-kuidas-kaur-kender-ja-tanja-orienteeruvad-eesti-sonavaras?id=77308500&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(31)</a><div class="headline__features"><span class="headline__features--title-comment">Video!</span></div><div class="article__info">
		
		<div class="author author--no-picture"><div class="author__data"><div class="author__name"><b>Piia Osula</b></div><div class="author__info">reporter</div></div></div>
		<div class="author author--no-picture"><div class="author__data"><div class="author__name"><b>Madis Veltman</b></div><div class="author__info">Fotograaf-videoreporter</div></div></div>
		<div class="author author--no-picture"><div class="author__data"><div class="author__name"><b>Mark Šandali</b></div><div class="author__info">Delfi TV videospetsialist</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="http://rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">20</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F77308500%26t%3DEV99+S%C3%95NAM%C3%84NG%3A+Vaata%2C+kuidas+Kaur+Kender+ja+Tanja+orienteeruvad+Eesti+s%C3%B5navaras" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEV99+S%C3%95NAM%C3%84NG%3A+Vaata%2C+kuidas+Kaur+Kender+ja+Tanja+orienteeruvad+Eesti+s%C3%B5navaras%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F77308500" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=77308500&url=%2Fnews%2Fev99%2Fvideod%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=77308500" class="icon-rounded icon--print" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=77308500&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col article__content">

<!-- cxenseparse_start -->


		
										
		<div class="article-video">
		<div class="article-video__container">
			







<div class="article-lead-video-dvideo dvideo-container-PlRQ86qD" data-provider="dvideo" data-id="PlRQ86qD">
	<script type="text/javascript" src="//g3.nh.ee/vfe/loader.php#id=PlRQ86qD"></script>
	</div>

<script type="text/javascript">
	$(document).bind("init.PlRQ86qD-dvideo", function(event, player) {

				if(window.delfi && delfi.videoHandler)
			delfi.videoHandler.add($('.dvideo-container-PlRQ86qD'));
		
		$(this).unbind(event);
	});

	$(document).bind("complete.PlRQ86qD-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.PlRQ86qD-dvideo', function(event, player, api) {
		var articleId = '77308500';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'http://t.delfi.ee/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>

		</div>
	</div>
	
<p class="article__chunk article__chunk--lead" itemprop="description">Vabariigi sünnipäeva lainel kutsus Delfi TV kokku tuntud eestlased ja pani nad omavahel mängima sõnamängu, kus tuleb seletada ja ära arvata termineid, mis on nii "Eesti" kui üldse olla saab. Teises saates peavad sõnalahingut meelelahutaja <a href="http://www.delfi.ee/teemalehed/tanja" title="Tanja" class="ttl_link textTag_68135357" target="_blank">Tanja</a> ja meeleärritaja <a href="http://www.delfi.ee/teemalehed/kaur-kender" title="Kaur Kender" class="ttl_link textTag_543" target="_blank">Kaur Kender</a>.</p>


<div class="article__body" itemprop="articleBody">


		
			
			<p>Reeglid on lihtsad: õigesti seletatud ja arvatud sõna teenib punkti, sõnatüve kasutada ei tohi, aega on 99 sekundit.</p><p>Vaata, kuidas Kaur ja Tanja ülesandega hakkama said.</p><!-- start slave -->
<div id="adoceandelfieeroonhjgfab" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeroonhjgfab',{myMaster:'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7'});
</script>
<!-- end slave -->	




	<div class="article-bottom clearfix">
							<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://www.delfi.ee/news/ev99/videod/ev99-sonamang-linnar-priimagi-ja-kadri-kousaar-pidasid-maha-eestiteemalise-sonalahingu?id=77296422" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/80x80/wkA2T7aYpFA/linnar-priimagi-seletamas-sonu-77296544.jpg" alt="VIDEO: Linnar Priimägi ja Kadri Kõusaar pidasid maha eestiteemalise sõnalahingu"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://www.delfi.ee/news/ev99/videod/ev99-sonamang-linnar-priimagi-ja-kadri-kousaar-pidasid-maha-eestiteemalise-sonalahingu?id=77296422">VIDEO: Linnar Priimägi ja Kadri Kõusaar pidasid maha eestiteemalise sõnalahingu</a></h1>&nbsp;<a href="http://www.delfi.ee/news/ev99/videod/ev99-sonamang-linnar-priimagi-ja-kadri-kousaar-pidasid-maha-eestiteemalise-sonalahingu?id=77296422&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(12)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://www.delfi.ee/news/ev99/videod/ev99-videokone-david-vseviov-eesti-on-olnud-ime-ja-me-peame-tegutsema-nii-et-see-ime-kestaks?id=77295712" class="headline__media"><figure class="headline__picture"><img src="http://g2.nh.ee/images/pix/80x80/Wv7MJ8WOMaQ/8jpg-77295756.jpg" alt="DAVID VSEVIOVI KÕNE EESTILE: Eesti on olnud ime ja me peame tegutsema nii, et see ime kestaks"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23782&url=http://www.delfi.ee/news/ev99/videod/ev99-videokone-david-vseviov-eesti-on-olnud-ime-ja-me-peame-tegutsema-nii-et-see-ime-kestaks?id=77295712">DAVID VSEVIOVI KÕNE EESTILE: Eesti on olnud ime ja me peame tegutsema nii, et see ime kestaks</a></h1>&nbsp;<a href="http://www.delfi.ee/news/ev99/videod/ev99-videokone-david-vseviov-eesti-on-olnud-ime-ja-me-peame-tegutsema-nii-et-see-ime-kestaks?id=77295712&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(87)</a></div></article></div></div>						<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=77308500" />
		
		
			
			
															<!-- start slave -->
<div id="adoceandelfieeunhhemmqgc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeunhhemmqgc',{myMaster:'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7'});
</script>
<!-- end slave -->										<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://www.delfi.ee/news/ev99/videod/ev99-sonamang-vaata-kuidas-kaur-kender-ja-tanja-orienteeruvad-eesti-sonavaras?id=77308500" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.delfi.ee%2Fa%2F77308500&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="EV99 SÕNAMÄNG: Vaata, kuidas Kaur Kender ja Tanja orienteeruvad Eesti sõnavaras" data-url="http://www.delfi.ee/a/77308500" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://www.delfi.ee/news/ev99/videod/ev99-sonamang-vaata-kuidas-kaur-kender-ja-tanja-orienteeruvad-eesti-sonavaras?id=77308500" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://tv.delfi.ee" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file72606403_dtv-source.png" alt="Delfi TV" border="0" width="165" height="30">
			</a>
					</div>

</div>				
		
			
			
													
												
						
																						

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/ev99">EV99</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/kaur-kender">Kaur Kender</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/tanja">Tanja</a></li>
	</ul>
</div>
				</div>
	<!-- cxenseparse_end -->
</div>
			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://www.delfi.ee/news/ev99/videod/ev99-sonamang-vaata-kuidas-kaur-kender-ja-tanja-orienteeruvad-eesti-sonavaras?id=77308500&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://www.delfi.ee/news/ev99/videod/ev99-sonamang-vaata-kuidas-kaur-kender-ja-tanja-orienteeruvad-eesti-sonavaras?id=77308500&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(31)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://www.delfi.ee/news/ev99/videod/ev99-sonamang-vaata-kuidas-kaur-kender-ja-tanja-orienteeruvad-eesti-sonavaras?id=77308500&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://www.delfi.ee/news/ev99/videod/ev99-sonamang-vaata-kuidas-kaur-kender-ja-tanja-orienteeruvad-eesti-sonavaras?id=77308500&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://www.delfi.ee/news/ev99/videod/ev99-sonamang-vaata-kuidas-kaur-kender-ja-tanja-orienteeruvad-eesti-sonavaras?id=77308500&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://www.delfi.ee/news/ev99/videod/ev99-sonamang-vaata-kuidas-kaur-kender-ja-tanja-orienteeruvad-eesti-sonavaras?id=77308500&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://www.delfi.ee/news/ev99/videod/ev99-sonamang-vaata-kuidas-kaur-kender-ja-tanja-orienteeruvad-eesti-sonavaras?id=77308500&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="77308500" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="77308500" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://www.delfi.ee/news/ev99/videod/ev99-sonamang-vaata-kuidas-kaur-kender-ja-tanja-orienteeruvad-eesti-sonavaras?id=77308500" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieelfkldqrftf" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelfkldqrftf',{myMaster:'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7'});
</script>
<!-- end slave --></div>								<div class="dwidget" id="dwidget_13844" style="width:676px;height:9750px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13844,1)</script><div class="dwidget" id="dwidget_13846" style="width:676px;height:9750px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13846,1)</script>			</div>
<div class="col col-has-ad" id="right">
	<!-- start slave -->
<div id="adoceandelfieeykfmkufhio" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeykfmkufhio',{myMaster:'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieewiinnqkinc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieewiinnqkinc',{myMaster:'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetjptqnenxx" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetjptqnenxx',{myMaster:'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeqkgkelords" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqkgkelords',{myMaster:'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7'});
</script>
<!-- end slave -->	<script type="text/javascript">
	ado.config({mode: "new", xml: false, characterEncoding: true});
	</script>
<!-- start slave -->
<div id="adoceandelfieenlnqhiigxr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieenlnqhiigxr',{myMaster:'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieevnpkirftxh" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevnpkirftxh',{myMaster:'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieemeqkpvkfia" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieemeqkpvkfia',{myMaster:'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieesingcrgpaq" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieesingcrgpaq',{myMaster:'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeqdeeithqsi" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqdeeithqsi',{myMaster:'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7'});
</script>
<!-- end slave --><div class="pysipinnad">
	<div id="adoceandelfieempeioufslk"></div>
	<div id="adoceandelfieezplobspguj"></div>
	<div id="adoceandelfieewadffpjlle"></div>
	<div id="adoceandelfieetbklimdqvz"></div>
	<div id="adoceandelfieeqcrrljnuuu"></div>
	<div id="adoceandelfieendiipwgjzt"></div>
</div>
<script>
/* (c)AdOcean 2003-2016, delfi_ee.Delfi.New Delfi.P_sib_nnerid */
ado.master({
	id: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7',
	server: 'ado.delfi.ee',
	keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []),
	onLoad: function(){
		ado.slave('adoceandelfieempeioufslk', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieezplobspguj', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieewadffpjlle', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieetbklimdqvz', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieeqcrrljnuuu', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieendiipwgjzt', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
	}
});
</script>
<div class="pysipinnad--textlinks">
	<div id="adoceandelfieekepocuqnjo"></div>
	<div id="adoceandelfieexegfgrksej"></div>
	<div id="adoceandelfieeufnljoehyi"></div>
	<div id="adoceandelfieergesmlolid"></div>
	<div id="adoceandelfieeohliqiiqdy"></div>
	<div id="adoceandelfieelicpdwrunt"></div>
</div>
<script>
/* (c)AdOcean 2003-2016, delfi_ee.Delfi.New Delfi.P_sib_nnerid */
ado.master({
	id: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7',
	server: 'ado.delfi.ee',
	keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []),
	onLoad: function(){
		ado.slave('adoceandelfieekepocuqnjo', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieexegfgrksej', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieeufnljoehyi', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieergesmlolid', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieeohliqiiqdy', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieelicpdwrunt', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
	}
});
</script>
<div class="bl_sep"></div><div class="dwidget" id="dwidget_13996" style="width:250px;height:300px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(13996,1)</script><div class="dwidget" id="dwidget_1021" style="width:250px;height:300px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1021,1)</script><div class="dwidget" id="dwidget_4380" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4380,1)</script><div class="dwidget" id="dwidget_5099" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5099,1)</script><div class="dwidget" id="dwidget_9373" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9373,1)</script><div class="dwidget" id="dwidget_4090" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4090,1)</script><div class="dwidget" id="dwidget_1009" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1009,1)</script><div class="dwidget" id="dwidget_4905" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4905,1)</script><div class="dwidget" id="dwidget_1011" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1011,1)</script><div class="dwidget" id="dwidget_1981" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1981,1)</script><div class="dwidget" id="dwidget_521" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(521,1)</script><div class="dwidget" id="dwidget_6330" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6330,1)</script><div class="dwidget" id="dwidget_6882" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6882,1)</script><div class="dwidget" id="dwidget_7180" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7180,1)</script><div class="dwidget" id="dwidget_8016" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8016,1)</script><div class="dwidget" id="dwidget_9011" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9011,1)</script><div class="dwidget" id="dwidget_9589" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9589,1)</script><div class="dwidget" id="dwidget_10451" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10451,1)</script><div class="dwidget" id="dwidget_11843" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11843,1)</script><div class="dwidget" id="dwidget_11387" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11387,1)</script><div class="dwidget" id="dwidget_10999" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10999,1)</script><div class="dwidget" id="dwidget_11531" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11531,1)</script><div class="dwidget" id="dwidget_12221" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12221,1)</script><div class="dwidget" id="dwidget_12293" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12293,1)</script><div class="dwidget" id="dwidget_12323" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12323,1)</script><div class="dwidget" id="dwidget_6252" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6252,1)</script><div class="dwidget" id="dwidget_4358" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4358,1)</script><div class="dwidget" id="dwidget_5750" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5750,1)</script><div class="dwidget" id="dwidget_3607" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3607,1)</script><div class="dwidget" id="dwidget_3605" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3605,1)</script><div class="dwidget" id="dwidget_8249" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8249,1)</script><div class="dwidget" id="dwidget_10989" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10989,1)</script><div class="dwidget" id="dwidget_3609" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(3609,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_5956" style="width:250px;height:437px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5956,1)</script><!-- start slave -->
<div id="adoceandelfieexmqqqoslph" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexmqqqoslph',{myMaster:'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7'});
</script>
<!-- end slave --><div class="dwidget" id="dwidget_10515" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10515,1)</script><!-- start slave -->
<div id="adoceandelfieeticeqrohch" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeticeqrohch',{myMaster:'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7'});
</script>
<!-- end slave --></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=77308500&url=%2Fnews%2Fev99%2Fvideod%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<!--footer section.-->
<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="hint.errormessage5">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.delfi.ee/misc/privacy.php">Sinu privaatsus</a></li>
			<li><a href="http://www.delfi.ee/misc/disclaimer.php">Kasutajatingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
		</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1486548003"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1487340839"></script>
	</div>
</footer>
<script type="text/javascript">
	<!--
		_dct({s: 'www.delfi.ee', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=www.delfi.ee" nocache border="0" width="1" height="1" alt=""></noscript>
<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieeyaerbrdtam" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeyaerbrdtam',{myMaster:'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7'});
</script>
<!-- end slave --> <script type="text/javascript">
$(document).ready(function () {
	var oheight = false;
	function stbp(x) {
		if (typeof slider4 == 'undefined') {
			setTimeout(function(){
				stbp(1);
			}, 300);
			return;
		}
		if (oheight === false) {
			oheight = parseInt(slider4.height,10);
		}
		var h = $('#pre_footer').height();
		if (h) {
			slider4.height = 389 + parseInt(h,10)+oheight;
		}
		if (x == 1) {
			setTimeout(function(){
				stbp(2);
			}, 1300);
			setTimeout(function(){
				stbp(2);
			}, 3300);
			setTimeout(function(){
				stbp(2);
			}, 6300);
		}
	}
	stbp(1);

});
 </script>
 <!-- start slave -->
<div id="adoceandelfieemmdeimshri" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieemmdeimshri',{myMaster:'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieezaqglnrpsp" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieezaqglnrpsp',{myMaster:'Bxf3C_rC18iPH6XwXtAzs7A_ggAfhh37ZnnwGmMcdXP.c7'});
</script>
<!-- end slave --><div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'www.delfi.ee', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=www.delfi.ee" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'www.delfi.ee/a/77308500';
_sf_async_config.sections = 'www.delfi.ee';
_sf_async_config.authors = 'Piia Osula, Madis Veltman, Mark Šandali';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1487341376"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Reklaamiblokeerija tuvastatud</h3><p>Reklaamiblokeerija blokeerib lisaks reklaamidele ka Delfi sisu. Parema kogemuse saamiseks lülita palun blokeerija välja.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="ads_amazon"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.ads_amazon');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="http://g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et"></script>
</div>
<script type="text/javascript">
$(function(){

	var logged_in = !!dcdb.sso.isSignedIn() || cookie.get(),
		$ssoButton =  $('.header-top-right__link--user'),
		logo_url = 'https://ekspresskonto.ee/cws/a/50x50/',
		user = {},
		cookies_enabled = false;

	cookie.set('testcookie');
	if (cookie.get('testcookie')) {
		cookies_enabled = true;
	}
	cookie.remove('testcookie');

	function tooltipData () {

		var logged_in = !!dcdb.sso.isSignedIn() || !!cookie.get('idp');
		iconState ();

		if (!logged_in) {
			return false;
		}

		user.name = dcdb.sso.getDisplayName();
		user.idpId = dcdb.sso.getIdpId();
		user.avatar = logo_url + user.idpId + '.jpg';
		$('.sso-user__name').text(user.name);
		$('.sso-user__avatar').attr('src', user.avatar);
	}

	function iconState () {
		if (logged_in) {
			$('.header-top-right__link--user').addClass('sso-logged-in');
		} else {
			$('.header-top-right__link--user').removeClass('sso-logged-in');
		}
	}
	tooltipData ();

	$(window).bind('dcdb_session_init dcdb_uichange dcdb_dataready dcdb_session_init', function(e, args) {
		logged_in = !!dcdb.sso.isSignedIn() || !!cookie.get('idp');

		if (!cookies_enabled) {
			return;
		}
		tooltipData ();
	});

	$(document).on('click', '.sso-logged-in', function() {

		if ($('.sso-tooltip').length != 0) {
			dcdb.sso.triggerChange();
			var $ssoTarget = $(this).parent("#sso-data");

			if ($ssoTarget.find('.sso-tooltip').length == 0) {
				$ssoTarget.append($('.sso-tooltip')).delay(200);
			}
			if ($('#soc-buttons')) {
				$('#soc-buttons').hide();
			}
			$('.sso-tooltip').stop(true, true).fadeToggle(200);
		}
		return false;
	});
	// EKspresskonto redirect (by Raul)
	$(document).on('click', '.header-top-right__link--user:not(.sso-logged-in)', function(){
		$('#sso-holder #delfiid')[0].click();
		return false;
	});

	$('.sso-link--logout').on('click', function() {
		logged_in = false;

		$('.sso-tooltip').fadeOut(200, function() {
			$(this).appendTo('#sso-holder');
			iconState ();
		});
		dcdb.sso.logout();
		return false;
	});
	$(window).on("scroll", function(){
		$('.sso-tooltip').fadeOut(200, function(){
			$(this).appendTo('#sso-holder');
		});
	});
});
</script><div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
